Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

Witam ostatnio zauważyłem ze  na desce rozdzielczej nie działają niektóre kontrolki np wykrzyknik od recznego od  przedniego napędu.podejrzewam ze lampki sie przepaliły lub jakies diody  Czy można jakoś je naprawic zeby znów działały ? Czy da się wymienic te lampki diody ? gdzie mozna je dostać ? Czy da rade samemu je wymienic ? jak sie nazywają ( oznaczenie ). Proszę o pomoc 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ziel    26

Odkręcasz licznik na 4 sruby i od tyłu wyciągasz diody, wyciągnij jedną na wzór i szukaj wtedy po oznaczeniach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez grzywka87
      Witam. Mój Same Rubin 135 nie chce jeździć. Wyświetla błąd transmsion alarm 081. Od czego zacząć? Gdzie szukać usterki?
    • Przez lukasz1615
      Witam, mój problem dotyczy ciągnika case 5140 maxxum. Dokładnie chodzi o to, że przestała się wyświetlać prędkość jazdy. Domyślam się, że coś jest nie tak z czujnikiem, jednak nie mam zielonego pojęcia, w którym miejscu się on dokładnie znajduje. Czy byłby ktoś na tyle miły i wrzucił zdjęcie, w którym miejscu jest ten czujnik? Z góry dziękuję.
    • Przez Casevil
      Mam problem z Lamborghini, a mianowicie chodzi mi o to że na prawie każdym biegu ciągnik ma problem z jazdą chodzi mi o to że na najniższych biegach jeździe ale wyższych już nie daje rady i wystarczy małe wzniesienie i ciągnik ma już problemy. Co robić? 
       
    • Przez Maciek0903
      Witam wszystkich już kolejny raz. Otóż w moim cudeńku pojawił się już kolejny problem. Po rozgrzaniu zaczynają mrugać kontrolki które widać na załączonym zdjęciu, a gdy już pojeżdżę tak z godzinę to świecą bez mrugania. Jak dodam mocno gazu to przygasają. Sprawdziłem ciśnienie oleju i na zimnym jest 4 bar, a jak się rozgrzeje to tak spada do 2.8 bar( oczywiście na wolnych obrotach). Czy to awaria czujnika ciśnienia oleju?
       
      Pozdrawiam
      Maciek

    • Przez ursus-moc
      witam jak podciagnac hamulce w mf 135
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.