Skocz do zawartości
azifelek115622

wyłącza się wom zetor 7711

Polecane posty

Wybrane dla Ciebie
galeria
Zetor

Witam, dziś przyszło mi trochę popracować z glebogryzarkom zetorkiem , po włączeniu wałka przez chwile działał, jak maszyna dostała większy opór wałek wyskoczył, znowu włączyłem , kilka metrów przejechałem i znowu wałek wyskoczył i tak chyba z 30 razy. na 1000 obr dzieje się to częściej, na 540 obr rzadziej, wyskakuje mi ta lewa wajcha gdzie wybieram wom , pompa itp, środkowa do wyboru prędkości sie utrzymuje, nie wybija jej, co jest tego przyczyną? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez adrian7211
      Witam.Czy posiada ktoś w tym modelu zetora lub podobnym półbiegi i w jaki sposób one działają.?
    • Przez MarcinKdziak
      SMam problem ze swoim zetorem taki że podczas orki bratu stanoł na polu i niechciał jechać ,a biegi wchodziły bez sprzęgła.I sobie myślimy żepewnie sprzęgło,a dziś go rozjechaliśmy i co się okazało sprzęgło jak nowe ale łapki w docisku 3 z 6 stoją jak pień a tamte trzy są cofnięte maksymalnie. Te trzy co stoją jak pień to zaczeły się mocno ścinać a nafet na środku nich też widać ślady tarcia.
      Mam pytanie też czy wałek powinien chodzić leko jak się wbije bieg na rozpołowionym. Miłe sugestie widziane!!! 
      O odowiedzi bym prosił jak najszypciej!!!
    • Przez janusz14
      mam problem ze sprzęgłem w moim ciągniku a konkretnie w ciągu ostatnich 2 lat wymieniałem 3 razy tarcze sprzęgłowe i raz mi pęknoł na pół cały docisk . teraz narazie jest spokój ale coś mi nie chce do konca wysprzęglać pompke sprzęgłową wymieniłem. jaki może być problem ?
    • Przez Luki1988
      Witajcie.
      Panowie szybkie pytanie. Czy żeby wymienić ta pompkę trzeba rozwalać cały kokpit i osłony czy da się tylko odkręcając cały pedał przykręcony na cztery śruby?
    • Przez Kondzio55
      Witam. Wlasnie zrobiliśmy remont sprzęgła ponieważ łożysko poszlo sie.. Wymienilismy cale tuleje, oby dwie tarcze i 3 lopatki. Oke zlozylismy, wysprzeglik odpowietrzony a biegi nie chca wejść. Nacisniemy sprzeglo a biegi zgrzytaja tak jak wgl by sprzęgła nie bylo. Gdzie szukac przyczyny bo 3 raz rozjezdzac sie nie chce zbytnio. Tarcze oczywiscie dłuższym do silnika, lopatki wyregulowane.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.