Skocz do zawartości
News
binek85

Wladimirec po remoncie..zapowietrza sie??

Polecane posty

Wybrane dla Ciebie
binek85    0

Witam!Chcialem sie podzielic swoim problemem i prosze o pomoc co moze byc? wladek wrocil od mechanika po wymianie pierscieni i tuleji..mechanik powiedzial mi ze nierowno pracuje bo pompa jest do wymiany..ale jak go tam zaprowadzalem to wszystko bylo ok.Natomiast przejechalem od niego z 30km i wszystko bylo ok.ale teraz przy pracy w polu cos go tak jakby zapowietrzalo ..byly wymienione filtry,wymyty zbiornik i wyczyszczony odstoinik razem ze wszystkimi miedzianymi uszczlkami ale nadal gdzies lapie lewe powietrze bo na wezy od powrotu do zbiornika wali powietrze pol na pol z paliwem..czy jest mozliwe ze pompa paliwowa moze gdzies zasysac lewe powietrze?A i jeszcze moze tak mi sie wydaje ale jak wladek jest przechylony na lewy bok to szybciej go lapie ta bolaczka z zapowietrzeniem,ponadto czasem jak pochodzi na wolnych obrotach  probuje dodac mu gazu to nie ma natychmiastowej reakcji tylko trzeba chwilke poczekac i dopiero wskakuje na wysokie obroty..a jak go zostawie na wolnych to pracuje a po jakims czasie sam zgasnie..a i wczoraj pompujac pompka zasilajaca mialem takie cos ze pompuje a tutaj poszla dwa razy i tak jakby cos ja trzymalo ze wcale nie chciala chodzic..a pozniej ja poscilo i znow chodzila.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikua    11

Podłącz bezpośrednio do zbiornika, wykręć rurkę w zbiorniku która zaciąga paliwo, i włóż przewód gumowy który daj od razu do pompy, Na 90% problemy miną.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtal24    261

nie rozumie skoro piszesz ze mechanik powiedział Ci ze pompą jest do remontu a ty szukasz dziury w całym to oddaj pompę do remontu skoro robił ci silnik to się chyba zna


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

binek85    0

Tylko mechanik powiedział ze pompa do regeneracji..ale zaprowadzajac traktor do niego tej wady nie było..dlatego myślę że coś kreci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romano82    4

Wymień jeszcze uszczelkę gumową w odstojniku i na filtrach. Ewentualnie może ręczna pompka puszczać. To nie jest skomplikowany ciągnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PRIMO    684

Ja tu widzę problem z pompką zasilającą albo pękła sprężyna albo zaworki są już wyrobione

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
binek85    0

Wymieniłem pompke zasilajaca..podlaczylem przewodem z baku do pompki ,omijając odstojnik.Teraz jest tak ze wcale zapalić nie chce..Jak go odpowietrzyc?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

A sprawdzałeś nową pompę zasilającą ile wystaję tłoczek z rolką bo trafiają się na rynku takie pompki zasilające w których rolka popychająca wystaję bardzo daleko która nie pompuje paliwa.Spotkałem się z tym problemem a co tego że idzie na przelewie powietrze to masz nieszczelny układ zasilania paliwem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dysydent    196

Miałem kiedyś takie coś i zapowietrzanie było problemem dyżurnym. najczęściej problem leżał w zwykłej uszczelce miedzianej gdziekolwiek której przy rozkręcaniu nie wymieniłem na nową, czasem gumowa rurka posieknięta.

 Raz założyłem niewłaściwą śrubkę przelewową na filtrach - ona musi mieć odpowiednią przepustowość tak aby w czasie pracy sam się odpowietrzał ale nie za duży przelew aby utrzymać ciśnienie z pompki zasilającej.

Jeżeli pompa zasilająca wytwarza jakieś ciśnienie to z sekcji wysokiego ciśnienia z pompy powietrze nie powinno się przedostać.

Gdy podczas pompowania ręczną pompką wyczuwasz opór to znaczy że raczej zaworki OK, gdy zbyt duży to może ta śrubka, gdy ją poluzujesz i zrobi się lżej a paliwo zacznie wypływać (u ciebie razem z powietrzem) to kombinuj przy niej. 

Prędzej bym sam problem znalazł bo przez internet, dużo trudniej.

Najczęściej tankowałem do pełna i tak gdzieś do połowy zbiornika nie było problemów, kiedy nie miałem czym dotankować to nieraz pół dnia trzeba było zanim namierzyłem dziurkę aby resztę paliwa wykorzystać. Dokręcanie którejkolwiek ze śrub paliwowych na siłę mniej pomoże od wymiany uszczelek miedzianych na nowe o gwintach nie muszę ostrzegać, dobrze je wcześniej wygrzać do czerwoności np: w þłomieniu świeczki. (miękną i lepiej się układają).

A , ostatnio u sąsiada zapchana była rurka i przedmuchanie pomogło jak pojechałem sciągnąć go z pola, (później jeszcze pół hektara zasiał) 

Nie zgadnę na odległość.

Współczuję i życzę powodzenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
binek85    0

Traktor udalo mi sie troszke odpowietrzyc popuszcajac sruby przy wtryskiwaczach i srube nad filtrami powietrza i krecac rozrusznikiem..ciagnik odpalil chodzil jakis czas ale zaczol takjakby pobierac paliwo "znadmiaru" i  zaczal gasnac czyli paliwo zamiast trafiac do baku pobieral spowrotem..co moze byc??O co z tym chodzi?

Edytowano przez binek85

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dysydent    196

Jeżeli jest zapowietrzony porządnie to potrafi zgasnąć, bo powietrze pozostaje w odstojniku, fitrach, i trzeba procedurę powtarzać ze trzy razy czasami (o ile usunęło się nieszczelność - oczywiście). Odkręcanie śrubek na przewodzie przelewowym na wtryskiwaczach niepotrzebne. Śrubka przelewowa na filtrach sama powinna puścić powietrze i nieodkręcona w przewód do zbiornika - ona ma taki otworek na igłę niemal jeśli zbyt mały lub jest zapchana wtedy nie działa funkcja samoodpowietrzania przy niewielkich ilościach powietrza gdy za duża ciągnik nie odpali. Luzowanie śrub za pierwszym filtrem paliwa i pompowanie do zaniku powietrza, później za drugim filtrem (to spore kubki i trochę trzeba popompować). Sprawność pompki zasilającej można wtedy sprawdzić kręcąc rozrusznikiem przy poluzowanej którejś z tych śrub jeśli pompa daje od razu widać. Jeżeli za drugim filtrem powietrze się nie wydobywa tylko samo paliwo można uznać filtry za odpowietrzone i jeśli ciągnik odpali i wejdzie na równe obroty aby po kilkudziesęciu sekundach znów się zapowietrzać najpewniej gdzieś jest nieszczelność i głównie między zbiornikiem a pompką zasilającą a filtry znów mamy zapowietrzone, chociaż (o ile dobrze pamiętam) na pompie paliwowej od strony bloku silnika jest w "ciapku" przewód przelewowy pompy wys. ciśnienia i tam też panuje podciśnienie, przy nieszczelnych szajbkach może i tam łapać powietrze,

Jeżeli ciągnik nie odpala z powodu zapowietrzenia praktycznie nie wydobywa się z tłumnika dym lub stosunkowo niewiele, jeśli gaśnie z tego powodu też ale pojedyncze kółka może puszczać, jeśli traci obroty intensywnie dymiąc czarnym, niebieskim, czy nawet białym ale nieprzerwanie gęstym  dymem to wina leży gdzie indziej (np: pompie zaworach, ustawieniach,), to logiczne. Nie wymienię tu potencjalnych wszystkich szajbek, uszczelek filtrów odstojnika, nadłamanych czy przetartych przewodów paliwowych i wszystkich sposobów lokalizacji nieszczelności bo nie mam już katalogu - sprzedanego razem z ciągnikiem kilka lat temu. Jeśli ciągnik odpala po odpowietrzeniu i jakiś czas chodzi to pompa (może i do naprawy) działa, i jeżeli nadal pojawia się powietrze w przelewie to gzieś, jest nieszczelność nadal, Zdalnie nie wiem gdzie, bo by mnie za czarną magię gotowi skazać.    

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
binek85    0

Chlopaki ciagnik gada ...problemem byly filtry paliwowe ktore mechanik zalozyl..nie wiem jakim cudem ale prawdopodobnie w jakis sposob zatykaly one kanaly paliwowe w szklankach i paliwo nie szlo na pompe paliwowa..wymienilem zalozylem najzwyklejsze filtry paliwowe do wladka i ciagnik chodzi..aczkolwiek zalozylem tez maly filterek miedzy pompka zasilajaca a bakiem bo odlaczylem odstojnik calkowicie..mam nadzieje ze wszystko bedzie juz ok..heh..dziekuje wszystkim za pomoc!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez plusz01
      Witam
      Mam małe pytanie do szanownych kolegów. Mianowicie przymierzam się do zakupu nowych opon i z tąd moje pytanie. Na początku zaczniemy od przednich opon jaki kupić zwykłe takie jak w oryginale czy może jodłowe które będą miały lepszą przyczepność w warunkach polowych. Ostatnio założyłem do swojego władka wspomaganie więc nie raczej nie będzie problemów ze skrętem interesuje mnie przyczepność które lepiej się sprawdzą ?. Druga rzecz co z oponami do tyłu zostawić oryginalne 11.2 czy może założyć szersze takie jak w C330 12.4 dodam że aktualnie dołożyłem obciążniki na tylne koła około 70 KG na jedno koło. Proszę o pomoc w doborze oraz przedstawienie waszych doświadczeń. Pozdrawiam
    • Przez Arasowsky
      Cześć! Rozebrałem całą deskę, ponieważ wymieniam instalację i pod włącznikami świateł jest takie coś z dwoma wyjściami, do czego szedł przewód ze stacyjki, ten który idzie do rozrusznika. Ale ten przewód jest teraz luźny po poprzedni właściciel coś modził. Teraz ze stacyjki idzie bezpośrednio przewód do rozrusznika i działa. Więc pytanie czy to jest przekaźnik rozrusznika?

    • Przez TBhog
      Witam
       
      Robiłem już ze sprzęgłem bo nie trzymało ale taki problem mam pierwszy raz. Mianowicie sprzęgło nie wysprzęgla a co za tym idzie bieg wrzucić baardzo ciężko. Jak zapalę z wrzuconym biegiem to traktor stoi no ale wyrzucę bieg i nie da się wrzucić. Zbliżyłem już maksymalnie do łożyska oporowego te 3 popychacze co odciskają docisk ale nie pomogło. Odkręciłem kwadratową pokrywę za pompą hydrauliczną i ewidentnie widać, że jak nacisnę sprzęgło to oś idąca do skrzyni nadal się kręci. Co mogło paść ? Po mojemu to chyba docisk coś nie tak bo jakby tarcza padła to by w ogóle nie brało.
       
      Pozdrawiam
    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez modelarz
      Witam, mam takie pytanie po ilu obrotach wału korbowego znaki na kołach zębatych rozrządu powinny się zgrywać ? ustawiłem rozrząd na znakach i zrobiłem kilka obrotów wałem (kręce w prawo stojąc od koła pasowego) i znaki się nie zgrywają, gdy zgrywa się się wałek rozrządu z wałem korbowym to mijają się znaki napędu pompy wtryskowej i przeciwagi. Prosiłbym o odpowiedz i z góry dziekuje
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.