Skocz do zawartości
Aprilars125

Nie działa dmuchawa od ogrzewanie Renault 120,54

Polecane posty

Wybrane dla Ciebie

Aprilars125    2

Witam ,mam takie problem,że nie działa mi dmuchawa w Renault .Jeżeli podłącze dmuchawę na krótką to normalnie działa .Wymieniłem znajdujące się tam na górze dachu dwie kostki ( sterowniki ) i nadal nic .Prąd normalnie wszędzie dociera ,przełącznik biegów działa a dmuchawa ani drgnie .Proszę o szybką odpowiedź .Pozdrawiam ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

izydor6280    481

na krótko działa na każdej prędkości ?

jeśli prąd wszędzie dochodzi, przełącznik i przekaźnik sprawne to nie ma możliwości że nie działa, więc coś przeoczyłeś.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Aprilars125    2

Tak działa .Nic nie ominąłem .Sprawdziłem już wszystko co jest możliwe i nadal nic ,inaczej bym nie pisał tutaj ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl



Sadek    448

Rozumiem że jak  jest podłączona to na żadnym biegu nie działa, jeżeli twierdzisz że zasilenie jest dobrze to może opornik dmuchawy się uszkodził, często poda bezpiecznik termiczny ale wtedy chodzi na max obrotach ale może też paść spirala i wtedy nie ruszy.

 

Mam na myśli "ustrojstwo" co siedzi w kanale powietrznym (jeżeli jest): https://www.google.pl/search?q=rezystor+dmuchawy&client=firefox-b&source=lnms&tbm=isch&sa=X&ved=0ahUKEwiGopOLpLvSAhXoYpoKHQOpDq4Q_AUICCgB&biw=1024&bih=615

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ryki    7

U mnie kiedyś masy nie było i to było przyczyną.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

izydor6280    481

wygląda na to że kolega wyżej może mieć rację, bo nie widzę innej możliwości

jeśli działa każda prędkość to i opornik musi być sprawny,

jeśli jest prąd to włącznik i bezpiecznik muszą być sprawne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


MarcinKa    3

Hej,

u mnie jest gorzej bo w ogóle nie mam "na górze" prądu ,część kabli powypinanych ,jest jeden przekaźnik niestety do niego też nie dochodzi prąd.Sytuacja taka ,że nie ma w ogóle napięcia no i nie wiem z którego przewodu ma dochodzić.

Wiązka przewodów dochodzi na dach ,trochę patrzyłem która to i gdzie wchodzi ale nie dopatrzyłem z którego gniazda czerpie zasilanie.

 

Czy mógłby ktoś wspomóc mnie z którego bezpiecznika jest napięcie na dmuchawę??

 

 

Bałem się tego jak ognia i niestety trafiłem na egzemplarz w którym jest namieszane w elektryce(widać to po kablach oraz poucinanych przewodach)no i chcę to ogarnąć.

Dodatkowo jest tam taka "kostka" na kilkanaście pinów wpięta w jakieś urządzenie w dachu i nie wiem od czego to jest.Próbowałem to wyjąć ale nie znalazłem ani wkrętów ani zatrzasków.Czy to jest rezystor??Jak oryginalnie wygląda i gdzie jest???

Nie mam zdjęcia ale może ktoś coś podpowie??

 

Reno 954MI

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez krzysiek16m
      W tym temacie, prosiłbym o zamieszczanie instrukcje obsługi, katalogów części do ciągników marki Renault.
    • Przez lukas96
      Witam. Mam problem z renault 103.54 z skrzynią 24/8 a mianowicie podczas zmiany półbiegów następuje szarpnięcie. Znajomy mechanik powymieniał wszystkie filtry,olej i wyregulował na skrzyni ale problem nie ustąpił. Spowodowane jest to prawdopodobnie złą kalibracją skrzyni( to co się kalibruje przez komputer). Czy znacie kogoś kto to robi w okolicach Łańcuta. 
    • Przez TomekLOP
      Witam
      W mojej 103,54 nisko podnosi podnośnik pytałem innych to max podniesiony ma 105cm mój podniesie tylko na 85cm podnosząc rękami za ramiona podnośnika osiągnę te 105cm, gdzie szukać problemu może są jakieś zawory krańcowe źle poustawiane. Chyba że jest jakaś regulacja przy dźwigni do podnoszenia. Podnośnik zwykły mechaniczny bez ehr.
      Dodaje filmik jak to wygląda: 
       
    • Przez panasek
      witam wszystkich miłosników reni 110 54 mam przyjemnosc posiadac ten model od niespełna 2 lat,ogólnie jestem zadowolony z niego no ale pojawła sie pierwsza usterka,przedni napęd a dokładnie wałek ataku,dokładnie obrobił sie frez,cena nowego jest kosmiczna ale chce zapytac czy da sie to zregenerowac?czy to potrzyma jakis czas? moze jest jakis powód ze sie obrobił, moze miał ktos juz taki problem? prosze o rady.mam jeszcze pare pytan odnosnie tego modelu.byłbym wdzieczny za odp.
    • Przez V12
      Witam
      potrzebuje szybkiej porady jak dalej postąpić
      Ciągnik poszedł na wymianę sprzęgła przy zlewaniu oleju wyleciały jakieś igiełki .
      Nie wiem czy rozbierać skrzynię i szukać wiadomo to poważna i kosztowana robota ogólnie brak częsci
      Pod obciążeniem w skrzyni nic nie pukało ani wyło , biegi nie zgrzytają , jedyny hałas to stuk przy gaszeniu i trochę rzęzi na 4 biegu na reduktorze ale to tylko na małych obrotach powyżej 1200 obr sie wycisza
      Biorę pod uwagę że może ktoś kiedyś robił skrzynie i dobrze nie wyczyścił pozostałości
      Może ktoś z Was zna objawy rozsypanego łożyska igiełkowego w takiej skrzyni
      Pozdrawiam
×