Skocz do zawartości
bravo87

Ursus 1012 ustawienie rozrządu

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
bravo87    0

Witam. szukam szukam i nic nie znalazłem w necie. Mam mały problem kończę remont kapitalny mojego 1012 i muszę ustawić rozrząd ale mam mały problem na kole od napędu pompy wtryskowej mam na jednym zębie nabite cyfrę 6 a dwa zęby dalej mam nabite 4. Na kole rozrządu i wału rozszyfrowałem które znaki są fabryczne a które ktoś nabił a tych z pompy nie mogę rozszyfrować. Dodam że na tych zębach oznaczonych cyframi są też kropki. z góry dziękuję za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez sloneczniktv
      Część. Jakie są zmiany w ursusie 902, to seria produkowana dość krotko, ten ciągnik jest charakterystyczny, ma dużo mieszanych części z385 a 912. Mogę pytanie odnosi się do glowicy, korbowód, walu, pompy paliwa między silnikami 8401 a 8401.1. Proszę o trafne informacje a nie podział na stary i nowy typ gdyż z tego co przerobiłem to 902 jest ściśle pomieszana eheheh:) 
    • Przez MatiTM
      Witam!
      Potrzebuję instrukcji w ustawieniu początku wtrysku w ursusie 912. Dałem pompę do regeneracji gdzie przeszła kapitalny remont jak i również wszystkie wtryski. Założyłem tak jak była. Wydaje mi się ze ciągnik nie ma mocy, słabo wkręca się na obroty przy czym jest tak jakby metaliczny dźwięk. 
    • Przez denis914
      gdy ciągnik jest zimny słabo reaguje na dodanie gazu i niema mocy
    • Przez xzy
      Witam, mam problem z ursusem 6 cyl . Sprawa jest tego typu ze leci mi olej z kolektora wydechowego . 1 i chyba 2 od strony chłodnicy.  Do tego leci dym z odmy  . Tylko dym leci z odmy od razu jak odpalam  . Na zimnym silniku też .  Ciągnik został niedawno kupiony . I gość gadał że kiedyś tam robił głowicę w nim i nie ustawial  zaworów później .  Więc zawory są na pewno są do nastawienia .  Do tego ciśnienie na zimnym przy małych obrotach no tak niecałe 3 . Na dużych 4 . I przy 70 stopniach przy obrotach 600-700 jest już sporo poniżej jeden.  A na wysokich obrotach na ciepłym trzyma też 4 no może nie całe 4 .  Co to może być ? Czy wystarczy nastawić zawory czy może głowicę czy może jeszcze coś innego ? 
      Co ciekawe jest to co jest ale ciągnik ma siłę i nie jest mulowaty i do tego mogę jeszcze powiedzieć że ciągnik nie kopci
    • Przez chicken19
      Witam wszystkich.Mam pytanie do osób które trochę dłubią w pompach wtryskowych.W mojej 80-tce jest czeska pompa Motorpal.Chciałem wymienić symeryng na wałku napędowym pompy ale okazało się że pokrywka w której siedzi jest mocno uczczerbiona w gnieżdzie symeryngu i jest ryzyko że straci szczelność lub nawet symeryng wypadnie.Zamówiłem na jutro nową w Agromie ale mam mały dylemat.Między pokrywką a korpusem pompy nie ma żadnej uszczelki.Na schemacie również nie ma.Uważam że coś tam powinno być lub jest uszczelniane jakimś preparatem np typu hermetyk.Gdy odkręciłem pokrywkę wypadł mały oring może z 1 mm średnicy ale uważam że  nie wygląda na oryginalny no bo powinien mieć swoje miejsce w pokrywce lub korpusie tzn takie wyżłobienie a nie ma.Nie może tak sobie siedzieć byle jak.Ja bym stawiał na hermetyk ale dobrze jakby ktoś to mógł potwierdzić.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.