Skocz do zawartości
JarekTymiski

poblem z wysuwaniem noży rp 220 master

Polecane posty

Witam. Mam problem z wysunięciem noży w mojej prasie. elektrozawór się przełącza z podbieraków na nożę i noże z 2 cm się podnoszą a dalej nie. może trzeba odpowietrzyć gdzieś?

na pierszym zdjęciu to ktory to jest przewód od wypychania siłownika? olej tryska pod ciśnieniem z dwójki. a nie powinnio to być odwrotnie? w jedynce nie leci.

wiecie może od czego są te czarne pojemniki na drugim zdjęciu? od amortyzacij? 

na trzecim zdjęciu z onzaczenia jedunką olej leci pod ciśnieniem do siłownika drugiego przewodu( oznaczone na zdjęciu numerem 2) . natomiast odkreciłem spod jedynki nic nie leci.

czarna magia. wie ktoś co to może być? :/

post-56447-0-29602300-1488476357_thumb.jpg

post-56447-0-82929800-1488476362_thumb.jpg

post-56447-0-87969400-1488476367_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Trochę słabo widać na zdj wszystko. Nie wiem jak w 220 ale w mojej rp200 ciśnienie oleju chowa noże(wysuwa się siłownik hydrauliczny jednostronnego działania). A jeśli chce wysunąć to otwieram przepływ na rozdzielaczu by olej wrócił a sprężyny wyciągają noże. Poszukaj może coś blokuje a jak to nie pomoże to omiń elektrozawory i podłącz bezpośrednio pod hydraulikę ciągnika.


Andree94444

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nic nie blokuje. A jak podłączyć siłowniki bezpośrednio? Jak one mają po dwa przewody na jednym. To tak jak by jeden wypychal A drugi chował. Na zdjęciu silownika co jest to wypada ze pod numerem dwa wypycha bo olej tam leci jak się odkreci przewód A siłownik się nie wypycha
.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

roman05    9

Czarne bańki to amortyzacja noży aby mogły się cofnąć gdy coś wpadnie w rotor. Ten gumowy przewód który wychodzi od tych baniek to do którego wejścia w siłowniku jest podłączony 1 czy 2 ?  (powinien być do 1) 

Pierwsze zdjęcia siłownika 1 wypychanie siłownika(podnoszenie noży)  2 chowanie siłownika (opuszczanie noży)

Trzecie zdjęcie  przewód 2 idzie do czarnych baniek i do siłownika do punktu 1 podnoszenie noży

przewód 1 idzie do siłownika do punku 2 i opuszcza noże 

No chyba że w master jest inaczej ale raczej tak samo jak w profi

Edytowano przez roman05

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Na siłowniku co jest zxjecie to pod 2 olej
Leci tryska pod ciśnieniem A z jedynki nic nie idzie. To może ktoś źle przedwody podpiął. Bo widać dawno może nie były używane bo takie ładne są. Prwod ten co idzie do dwójki się rusza pod cisnieniem, to tak jak by olej tu szedł. Może przedwody jendak przedwody ktoś źle przykrecil.
Przewody nie mogą być źle podpiete bo przwody te od piłek tych czarnych są podpiete do wypychania silownika do jedynki. Czyli są dobrze. Może ktoś źle elektrozawory podłączył, odwrotnie. Jutro ma mechanik przyjechać i zobaczyć. I wam powiem co było

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
roman05    9

Może być też tak że nie otwiera jednego elektrozaworu nr 1 trzecie zdjęcie. Olej idzie do 1 przy siłowniku a z 2 nie może powrócić. I będzie tak jak piszesz noże podnoszą się 2cm ciśnienie w wężu wzrośnie i dalej nie idzie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nic nie blokuje. A jak podłączyć siłowniki bezpośrednio? Jak one mają po dwa przewody na jednym. To tak jak by jeden wypychal A drugi chował. Na zdjęciu silownika co jest to wypada ze pod numerem dwa wypycha bo olej tam leci jak się odkreci przewód A siłownik się nie wypycha

.

No po prostu pomiń elektrozawory w obiegu. 1 pod jedno wyjście 2 pod drugie przy ciągniku.


Andree94444

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez jaro89
      Nie znalazłem na forum tematu z prasą lely v160, więc zakładam.
       
      Użytkownicy, jakie opinie macie na temat tego modelu, jakie prasa ma zapotrzebowanie mocy , ile aktualnie kosztuje nowa v160-tka ??
    • Przez pawelek11
      Witam wszystkich, zamówiłem prasę Lely którą miała być w połowie maja. Prasy nie mam do tej pory dealer tłumaczy się że producent czyli obecnie AGCO ma opóźnienia w produkcji. Chciałabym się porostu dowiedzieć czy ktoś jeszcze ma obecnie podobną sytuację z którąś z tych trzech pras? Bo nie wiem czy dealer może mnie oszukuje czy np. AGCO woli robić prasę pod swoją marką a Lely zostawia na koniec.
    • Przez boooolek
      Witam mam pytanie ile kosztuje zabranie prasy na testy. Dzięki za odp
    • Przez 22tomek22
      witam mam pytanie jak ustawić zgniot beli w prasie lely welger rp520 i co pokazuje zegar ciśnieniowy z przodu belarki
    • Przez PatrycjaFrelek
      Witam. 
      Mam problem z prasa welger 12 .
      Jak jest suche siano , słoma to nie chce krecic się , mieli się . 
      Nie chcą robić się bele. 
      Przy kiszonce idzie jak burza . 
      Co zrobić by przy suchym też dobrze szła ? 
      Przyspawać jakieś druty na walce ? Czy co innego mogę zrobić .. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.