Skocz do zawartości
casemaxxum135mx

Case ma 135 nie działają obroty

Polecane posty

Wybrane dla Ciebie
galeria
Case

Witam posiadam case mx 135 w którym zniknęly mi obroty to znaczy na wyswietlaczu pokazuje  cały czas 0 . miał ktoś moze taki problem ?Wie ktos moze jaka moze byc tego przyczyna ? Proszę o pomoc 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

pewnie alternator padł obrotomietrz ma zasilanie z alternator miałem to samo u siebie ewentualne sprawdź okablowanie

altelnator jest napewno w porządku bo lampka od zasilania sie nie zapala . a gdzie wchodzą te kable do altelnatora od których wyswietla obroty ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mati05    0

Kable są tam trzy. A prędkości pokazuje? Może pokazywać obroty womu

Edytowano przez Mati05

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    196

To że ładuję to nie znaczy że  od obrotów jest dobrze, bo to całkiem inny układ.

Dwa kable są od ładowania a trzeci od obrotów silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kable są tam trzy. A prędkości pokazuje? Może pokazywać obroty womu

Tak predkośc pokazuje tylko nie wyświetla obrotów  . A z której strony jest ten kabel od obrotów ? można prosić jakies zdjęcie czy cos  z wskazaniem tego kabla ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
musi3dd    0

u mnie w case mx100c

nie pokazuje obrotów na wyswietlaczu przy ustawieniu na 540

a przy wom na 1000 pokazuje obroty womu na wyswietlaczu

jaka moze byc przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez bodzio89
      witam mam ciągnik cade mx 100c i od jakiegoś czasu miga mi kontrolka "N" podczas jazdy czy ktoś wie o co chodzi . Z góry dziekuję
       
       
    • Przez zetor7045xD
      Cześć mam pytanie odnośnie odpalania Case MX 100c( 4cyl perkins). Rozkładam już ręce ponieważ zmiana akumulatorów nie pomaga. Chodzi o to że zakręci dosłownie 6-8 razy i akumulator rozładowany. Tak samo z prostownikiem rozruchowym (840a) pare razy  kręci i nic. Akcja sie dzieje przy temperaturze poniżej 0. Nie wiem czy silnik coś blokuje jakaś pompa czy coś ? Dziwne jest to że od razu  akumulator pada. Dodam że  akumulator ma 180ah i 1000a. Rozrusznik jest po regeneracji ale nic nie zmieniło. (wymienialiśmy już na inne szybko obrotowe bez efektu) Inne ciągniki w gospodarstwie Zetor czy Ursus można kręcić i kręcić i nie rozładowuje on akumulatora. Miał ktoś  może podobny przypadek albo wie może co jest przyczyną ?(silnik jest po remoncie i przed remontem był ten sam problem)
    • Przez adam1996
      witam jakiś czas temu nabyłem ciągnik case z turem i mam teraz pytanie odnośnie samopozimowania jak powinno być ono połączone z siłownikami wychylającymi dołączam zdjęcia aby łatwiej się zrozumieć 
      czy powinno być połączone bliższe ciągnika z górnym czy dolnym ? 
       


    • Przez bartekandruszko
      Witam. Mam pytanie czy ktoś lał olej marki Fuchs AGRIFARM STOU MC PRO SAE 10W-40 do skrzyni biegów, pytam się ponieważ posiadam też traktor marki John deere 6800 i on pracuje na takim oleju i chciałbym aby obie maszyny pracowały na takim samym olej. Pozdrawiam 
    • Przez kawa
      Witam
      Mam problem z Case mx 100c. Po włączeni wom obraca się ok 5sek. a następnie się wyłącza. Po kilku próbach udaje sie go załączyć ale z trudem. Co może być przyczyną. Czy jest jakiś sposób na odczytanie kodów błędów i ich wykasowanie. Na forum czytałem, że trzeba wejść w tryb diagnostyczny ale nie wiem jak to zrobić.
×