News
kopsta

NH T4.95 Problem z wyświetlaniem obrotów WOM

Polecane posty

Wybrane dla Ciebie
kopsta    0

Witam.

Problem jak w temacie - komputer nie wyświetla obrotów WOM. Oczywiście ciągnik jest na gwarancji ale zanim zgłoszę się do serwisu postanowiłem spytać na forum. NH'a mam od niedawna i jeszcze wszystkiego nie ogarnąłem więc być może robię coś źle ale po załączeniu WOM, komputer nie wyświetla obrotów. Jeśli ktoś ma pomysł jak rozwiązać ten problem to proszę o pomoc :)

Poniżej zamieszczam zdjęcie przedstawiające zaistniały problem.

 

https://images84.fotosik.pl/395/1a69dc4f8f40a455med.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kopsta    0

Klawiatury nie mam ale są cztery przyciski to sterowania wyświetlaczem. Ustawiłem aby wyświetlał obroty WOM (widać to na zdjęciu w górnej części wyświetlacza) ale nic z tego :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kopsta    0

Naturalnie, sprawdziłem to od razu. Specjalnie też podłączyłem rozrzutnik nawozu bo pomyślałem, że może na "sucho" nie będzie pokazywał obrotów ale z rozrzutnikiem było tak samo. 

Podejrzewam, że od nowości może nie działa jakiś czujnik czy coś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    551

Z tyłu przy wałku jest czujnik a na wysokości śruby centralnej powinno być złącze czujnika może tu być problem.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Janek313    11

to trzeba uważać z serwisem bo moze potem byc ze nie umiesz sie obsługiwać czy cos i bedziesz płacić sam tak mialem i placilem za dojazd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    551

Serwisu obowiązek jest wytłumaczyć działanie wszystkich elementów, podpisujecie na to dokument, czytaj instrukcję tam wszystko jest opisane.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kopsta    0

Nieuchronnie zbliża mi się termin pierwszego przeglądu więc na pewno poruszę temat gdy serwis będzie już u mnie. 

Przekopałem też instrukcję ale niestety nie znalazłem tam odpowiedzi :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Baarth    3

Być może masz  czujnik  obrotów uszkodzony. U nas jak  padł w  T7  nie pokazywało obrotów . Tyle że  dodatowo  wyświetlało błąd  czujnika.


New Holland T7.185; New Holland T6050 Plus; New Holland T6050 RC; New Holland T5060; New Holland TC5050; Kverneland 150S x 2 ; Kverneland Exacta HL; Unia Kombi ; Apollo 16 ; Pottinger 3003 S i pare innych "zabawek"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez owj11
      Witam wszytkich,
      Bardzo prosze o pomoc w rozpoznaniu modelu silnika ford. Na silniku nie ma tabliczki.  Gdzie ewentualnie szukac jakiegos oznaczenia ? Ile ma KM ten silnik?


    • Przez rsiejka
      Witam. Mam problem z new hollandem t4050f. Wczoraj podczas prac z masztem od wozka na tylnim tuz cos strzelilo gdzies pod kabina. Maszt + towar to bylo pewnie okolo 1000-1200kg, do tej pory ciagnik chodzil tak i nie bylo problemow. Tak jak mowilem podjechalem pod towar pokretlo podnosnik do gory a on poderwal moze z 10 cm nad ziemie i koniec.Podnosnik bez reakcji, wspomaganie nie dziala i nie jedzie. Obstawialem ze moze sprzeglo poszlo albo pompa hydrauliczna. Sam nie wiem. Moze cos o ciagniku. Nh t4050f moc okolo 95km, skrzynia 4 zakresy, 4 biegi + polowka do gory, pelzaki. Rewers elektrohydrauliczny. Podnosnik tyl nie znam udzwigu ale na ehr. Podnoszenie zawsze w takich pracach bylo przez przekrecanie pokretlem gora dol zeby bylo precyzyjnie i bez szarpniec a w pracach polowych przyciskiem. Na wyswietlaczu na raz pokazuje sie ikona kierownicy oraz tak jakby mala zebatka ze strzalkami od srodka na zewnatrz z kropelka oleju. Ktos cos wie co to moglo sie stac? Sprzeglo czy pompa?
    • Przez krzeski
      robil ktos chip tuning w tych modelach? czy jest roznica w mocy na bezstopniowce? i jak ze spalaniem?  ogolem opiszcie swoje wrażenia . 
    • Przez eminem
      Szukam informacji na temat tego ciagnika bo w internecie za duzo o nim nie ma. Czym rożni sie od poprzednika t6.120? Ile taki kosztuje?
    • Przez TomaszKoncewicz
      Witam wczoraj zapalił mi się ten błąd 2265 od comon rail, wiecie co to może być? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.