Skocz do zawartości
News
suprotec

Słaba siła obrotu Troll 350 + dwa inne pytania

Polecane posty

suprotec    1

Witam

Mam 3 problemy

Pierwszy dotyczy siłownika obrotu ramienia głównego. Mianowicie, sam własny ciężar oraz z tym co jest załadowane na końcu uciągnie (obróci), jednak jak chciałbym coś przesunąć ramieniem to już mały opór zatrzymuje ramie. 

Reszta siłowników ma dużą moc, tak jak powinny. 

Czy to jest normalne np z powodów bezpieczeństwa, czy już siłownik przepuszcza? Jak to wygląda u was? 

Co to jest przed siłownikiem obrotu na wężach, taki rozdzielacz?

 

Pierwsze ramie i drugie mają takie same siłowniki a jeden siłownik pracuje wolniej od drugiego, w obie strony,, siłę mają taką samą, jednak prędkości inna, co może być powodem tego? Czy jest to wina wyrobionego kołpaka od wajchy sterowania? Bo ma luzy i moczy olejem. 

 

I na sam koniec :)

Ile troll może wykonać ruchów siłowników (wajch) w jednym momencie?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maly40    0

witam , wszystko u ciebie działa jak powinno ,przed siłownikami są dłowiki , rozdzielaczy wszystkich nie uruchomisz na raz , to jest troll a  nie  manitka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
suprotec    1

Czyli to normalne że obrót już przy małym oporze nie daje rady? Wydaje mi się że ten rozgałęźnik co jest na wężach niedaleko tego własnie siłownika obrotu jest temu winny. 

Wszystkich wajch na raz nie chce, ale dobrze jakby dwie działały w jednym momencie, np przy kopaniu, to się przydaje. Co jest tego powodem, mała wydajność hydrauliki? 

 

A co do pierwszego i drugiego siłownika ramienia, dlaczego działają z rożnymi prędkościami (w obu kierunkach) ?

 

Edytowano przez suprotec

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sadek9    45

będą działać w różnym tempie bo mają różne obciążenia zamień jeden z drugim i zobaczysz że będzie tak samo chodziło. co do rozdzielacza to jedna sekcja no chyba że dobrze pompa będzie pędziła ale to ciężko nazwać pracą 2 sekcji jednocześnie. takie jego przeznaczenie lekkie pracę w obejściu. A jak masz zasilanie pompa zew. oryginalnie czy tak jak niektórzy pod pompę z ciągnika?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koper88    32

Aby działało więcej funkcji na raz trzeba by podzielić rozdzielacz i wstawić dzielnik strumienia tak jak jest w cyklopie ale czy warto? Na swoje potrzeby można się pomęczyć tak jak jest a jak się robi więcej coś usługowo to troll i tak się nie nadaje. a co do obrotu to u mnie za wielkiej siły też nie ma Ale jak się złapie ubity obornik to nie ma problemu żeby wyrwać z kupy. To przed siłownikiem to amortyzator obrotu i może coś się tam wyrobiło że olej idzie nie w siłownik tylko wraca przez ten właśnie amortyzator?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
suprotec    1

U mnie nie ma takiej siły. A do czego służy ten "amortyzator obrotu", żeby działało to płynnie?

Może być własnie coś z nim, bo kapnie olej z niego przy oporze, także zaczyna mieć jakieś nieszczelności.

To działa na zasadzie drugiego obiegu który przy określonym ciśnieniu puści olej na węża powrotnego siłownika, omijając siłownik? Jeśli by tak było to myślę że jest on wypracowany i puszcza za wcześnie. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koper88    32

Dokładnie tak działa. Jak ramię szybko się obraca i zwolnisz dźwignię to nie zatrzymuje się gwałtownie tylko łagodnie. Trzeba by to rozebrać i zobaczyć co jest grane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez gruchabezgie
      Witam.
      Jestem posiadaczem MF 3125. Mam problem z EHR, a mianowicie podnośnik nie podnosi. Próbowałem podnosić i opuszczać awaryjnie i w tym przypadku wszystko działa. Kiedy podniosę awaryjnie mogę opuścić za pomocą sterownika EHR a już podnieść nie. Druga sprawa jest taka że nie dopina mi wałka WOM. Wałek jest cały czas uruchomiony i przy tym wydaje dziwne dźwięki - tak jakby coś przeskakiwało. Dodam ,że nie mogę wyłączyć wałka i można go zatrzymać ręką czyli coś nie zaskakuje. Jak przełączę na wyższe obroty wałka to już nie można go zatrzymać ale dalej wydawany jest ten dziwny dźwięk. Z góry dziękuję za pomoc i pozdrawiam
    • Przez KubAE86
      Witam posiadam MTZ 82 pronar z 1996r, problem w nim jest taki że cisnienie oleju w cięższych pracach na zegarze szybko spada, gdy po nocnym postoju i odpaleniu wskazuje 3,5 - 4 atm tak po godzinnej robocie zegar wskazuje już z 1 atm czy da się pompę jakoś podkręcic czy tylko nowa? Główny problem to taki że tak jak i spada ciśnienie tak i jednakowo spadają obroty silnika.  1.5h pracy z pługiem  i silnik chodzi jak by sie miał zaraz rozpaść.(Nie traci mocy). Po ostygnięciu silnik znowu pracuje jak nowo narodzony. Czy ktoś wie co się dzieje dół silnika do roboty czy może coś innego ?
    • Przez pawelll66692
      Witam mam problem z New holland td5050 chodzi o to że słabo podnosi pług który waży 1300 kg.
      Jeśli olej w skrzyni jest zimny to podniesie do końca bez problemu ale gdy się rozgrzeje muszę dawać dużo gazu żeby go wyrwać, dodam że ma założony dodatkowy siłownik wspomagający (który miał dać 1000kg dodatkowego udźwigu) lecz on nic nie pomógł. 
      Zauważyłem , że grubera który mam też zaczyna mieć problemy (1200 kg) . Pytanie czy to wina pompy czy raczej zawór przeciążeniowy? 
      Przyczepy unosi bez problemu więc wyjścia zewnętrzne chyba są ok...może ktoś wie czy da się zawór przeciążeniowy jakoś podkręcić?proszę o pomoc 
    • Przez kibix
      Witam ,
      Opryskiwacz kverneland Ikarus s 28
      Nie nabija ciśnienia większego niż 1bar podczas oprysku. Dodatkowo pompa "klekocze". Wraz ze wzrostem obrotów na walku ciśnienie rośnie delikatnie.
      olej czysty. Pompa nie bierze lewego powietrza. 
      Rozkrecilem pompę. Membrany całe. Zaworki całe. Nie wiem jak ciężko powinny chodzić te sprężynki. Bo możliwe że tu jest problem.
      Ktoś ma jakiś pomysł?
    • Przez Szymekin
      Mam problem ze swoją maszyną, ostatnio zauwazyłem ze podnosnik nie działa tak jak potrzeba napoczątku gdy podniosłem go do góry słychać było jak ciągnik daje olej i by chciał podniesc jeszcze wyzęj choć ramiona były już w najwyższym położeniu, a teraz podnosnik wcale nie działa ani z kabiny ani z zewnątrz 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.