Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
szczypek91    0

Witam. Mam problem ze skrzynią c385, a mianowcie jak wbije wsteczny (którykolwiek bieg) i puszczam sprzęgło to coś strasznie wali w skrzyni a ciągniki niejedzie tylko tak delikatnie łapie i przeskakuje, dopiero po chwili załapie ale nadal wali i bardzo powoli jedzie jak jest na pusto bo jak załaduje przyczepę to niema szans cofnąć tylko wali. Dodam że psuło się to stopniowo, wcześniej delikatnie pukało i można było cofać. A jak jadę do przodu to puka delikatnie. Więc co to może być? Znajomy powiedział że może atak ale miał wytłumaczony problem tylko przez tel. Kuzyn miał podobnie przy c330 i zdjeli siedzenie i obudowę z góry i tylko skręcili z góry atak i wszystko wróciło do normy. Więc czy jest możliwość że coś się poluzowało i da się skręcić z góry? No i co w ogóle się stało? I czy mogę prosić o jakiś schemat skrzyni albo cała tą książkę od ciągnika. Z góry dzięki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cypis92    14

podejrzewam że może to być łożysko na wałku biegu wstecznego który opadł i po prostu zębatki się nie stykają

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bears    198

No cóż, zadzwoń do wróżki to Ci wywróży z fusów co tam się stało. Chociaż sprawdził bym czy CI się koło nie poluzowało na szpilkach z przodu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

seba25    3

Musisz rozkręcić i sam zobaczyć bo może zęby na trybie wyłupane sa

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez brzydal222
      Witam, mój problem polega na tym że ciągnik kiepsko jedzie do przodu a podczas orki staje , silnik pracuje normalnie. Podnośnik oraz wspomaganie działa normalnie, wcześniej było mało oleju w skrzyni po dolaniu dalej to samo. Co może być tego przyczyną? Proszę o odpowiedzi, pozdrawiam.
    • Przez PawelCholody
      Jestem posiadaczem Valmeta/Valtry 6300 rok 1992. Mam problem z biegami  nie działaj, biegi nie mogę wrzucić 1 i 2 jest możliwość jazdy tylko na 3 i 4. Z elektryką jest chyba wszystko ok. Ciągnik odpala jeździ, hydraulika trochę szwankuje.  Gdzie mogę szukać rozwiązania problemu?
    • Przez harny666
      Witam,
      Mam ciągnik Massey Ferguson 699 i wystąpił mi w nim problem, podczas ruszania do przodu bez włączonego przedniego napędu po przejechaniu ok 0,5 m, blokują mi się przednie koła i nie da rady jechać, po włączeniu przedniego napędu koła się nie blokują ale strasznie charczy przedni napęd
       
    • Przez koper88
      Panowie i panie! Mam problem z ładowarką. Po odpaleniu wszystko działa jak należy, silnik normalnie łapie temperaturę a po włączeniu jakiegokolwiek odbiornika prądu tj. świateł bądź dmuchawy wskaźnik temperatury idzie na Max i piszczy tak jakby się gotowało. Po wyłączeniu wszystko wraca do normy. Wymieniony został czujnik temperatury ale to nic nie dało. Serwis twierdzi że do wymiany jest jakiś komp albo tablica wskaźników za około 3000zl ale jakoś sceptycznie podchodzę do ich diagnozy. Ktoś ma jakiś pomysł?
    • Przez MatiTM
      Witam ponownie. Sprzedałem Akpila i kupiłem pług firmy Kołaszewski. Nie wiem czemu ale cały czas mam problem z jedną rzeczą, mianowicie pług nie idzie w osi z ciągnikiem. Jak  nie zapnę odciągu to pcha się w lewo że odciąg aż po oponie idzie. Ciągnik idzie lekko i równo nie ściąga go. Przypomną że ciągnik kupiłem od sąsiada i on też ma pług firmy kołaszewski i nie miał żadnych problemów z orką. Nie miał wg odciągów i pług szedł równiutko za ciągnikiem. Po kupnie ciągnika wymieniałem uszczelniacze na mierniku impulsów i może tam coś przestawiłem? Wspawałem też nowe końcówki ramion dolnych by zminimalizować luzy. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.