Skocz do zawartości
qwerty123

Szukam gościa do wykonania instalacji c330 świętokrzyskie

Polecane posty

Wybrane dla Ciebie
galeria
C330
qwerty123    0

Witam.

Szukam kogoś kto zna się na robocie i zrobiłby mi tanio(robocizna) instalację do c330.Jestem z okolic suchedniowa.Jak nigdy nie robiłeś takiej instalacji to się nie zgłaszaj,chce zrobić raz a porządnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Tu  same  proste  chłopy  , do   takiego  traktora  - to  trzeba    specjalisty z prawdziwego zdarzenia ...

 nie  znajdziesz  tu  niestety  takiego co by  sie podjął  :(


;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koper88    32

co rozumiesz poprzez "porządnie"? Jeśli wszystko ma być na przekaźnikach montowanych w jakiejś magistrali z lutowanymi połączeniami i z oddzielna masą do każdego odbiornika to pomyśl sobie ile to roboty i ile jesteś w stanie zapłacić za to. a jeśli ma to być położenie nowej instalacji z allegro to chyba każdy sobie z tym sam poradzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tabasco    72

Znalezienie dobrego mechanika nie jest proste, sąsiad robił kapitalke w c330 to chyba z 5 mechaników robiło, a ciągnik i tak nie chciał zapalać, okazało się że była minimalnie pęknięta głowica i nie było kompresji przy zapalaniu na zimno, a każdy z ,,fachowców" dawał sobie rękę uciąć że z głowicą wszystko ok - sam facet który ją regenerował też tak twierdził,
Po odpowiednich pomiarach i wymianie na nową ciągnik zapala w każdych warunkach,
Ja z innych okolic świętokrzyskiego, więc nikogo nie polecę, ale uważaj komu zlecasz robitę bo instalacja to delikatna sprawa, i jak ktoś nie zrobi porządnie to będą się długo ciągnąć jakieś problemy ;)
:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    555

elektrotechnik czy jak mu tam było rzucił forum więc lipa panie. trza samemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Elektrotechnik  Też kto  wie  czy by  sobie  poradził  , raczej by  sie  nawet nie  podjął  :P

 

 

Edytowano przez mariuszd93

;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez TheagroPiotrekLubelskie
      Witajcie ! Wymieniłem przerywacz kierunkowskazu , i gdy włączę obojętnie jakie światła to kierunki przestają mrygać , tylko tam czasem się zdarzy wyjątek ze się załączą , ale gdy wyłaczę światła kierunki działają poprawnie w czym problem ? proszę o pomoc 
    • Przez celeron59
      witam podczas wlaczenia swiatel mijania albo dlugich bezpieczmiki sie grzeja co moze byc
    • Przez Gospopawrol123
      Witam. Czy ktoś wie czy są światła robocze do ciągnika do wtyczki 3 pinowej bądź do tej do świateł od przyczepy itd?  Gdzie bym mógł je kupić?
       
    • Przez adrianeo13
      Dzień dobry, od kilku dni poszukuję odpowiedzi na chyba bardzo skomplikowaną kwestię dotyczącą renault ergos 90. Otóź po załączeniu rewersu silnik charakterystycznie rzęży dodam że, przed zmianą oleju nic takiego nie miało miejsca  co dodaje sprawie zaciekawienia. Wielu już wypowiadało się na ten temat, elektrozawór może a może za gęsty olej a może coś z elektroniką a może komputer wariuje. Nie można dojść do jakiegokolwiek ładu. Powiem Wam więcej, dwa dni temu przyjechał do mnie mechanik i wkuwając się w odpowiedni kabelek sterujący układem który charakterystycznie "rzęzi i wyje" i zakłądając mi mały przycisk wyłącza ten dźwięk  wtedy kiedy załączam rewers już nie rzęzi i nie wyje... Panie i Panowie! o co chodzi?!
    • Przez Kusmierek11
      Witam . posiadam sieczkarnia john deere 6750. Od pewnego czasu podczas koszenia kukurydzy zaczynała się gotować woda. Chłodnica była wyczyszczona woda do pełna. Postanowiliśmy wyjąć termostat. Po kilku minutach zapaliła się kontrolka (nie mam instrukcji obsługi więc nie wiem do czego służy) i sieczkarnia samoczynnie zgasła. Teraz kręci kręci i nie chce odpalić jasnoby nie dochodziło paliwo. Dodam że pokazuje błąd 72E. Proszę o szybką pomoc  


×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.