Skocz do zawartości
News
MrRolnik4011

Nierówne obroty silnika po wymianie oleju w pompie wtryskowej Ursus C-4011

Polecane posty

Witam bardzo serdecznie mam problem otóż przed wczoraj w ursusie C-4011 wymieniłem olej w pompie wtryskowej po zlaniu zauważyłem takie dwa odcienie a po zapachu wywnioskowałem że był zmieszany co nie co z ropą więc go zlałem i pompę zalałem olejem Turdus takim jakim był w silniku czyli 15w40 jednak to okazało sie błędem bo był za gęsty a po za tym przesadziłem jeszcze z ilością bo na miarce nic nie było a później jak poszło to aż górą miarki bagnetu poleciało no to postanowiłem go zaraz zlać ale to na obroty i tak nic pozytywniej dużo nie pomogło to wziąłem zlałem go całkowicie i zalałem tak jak było Superolem CC-30 i też niestety źle odmierzyłem i za dużo wlałem ale jak wyrównałem poziom tak jak było na miarce to obroty również się wyregulowały potem jeszcze wymieniłem na zaworze podkładkę (ta krzywą) i podregulowałem zawór w kolejnym cylindrze bo wydawało mi się że klepie po tym wszystkim chodził normalnie. Na drugi dzień poszedł na cały dzień do pracy co prawda z przerwami ale pracował dopiero pod koniec dnia znowu zaczęło wariować z obrotami i niestety już nie wiem co jest..... Bardzo proszę o pomoc bo się denerwuje niedługo chciałem wyjechać w pole a tu te obroty żałuję że wymieniłem olej ale chciałem dobrze aby go wymienić..... Mam nadzieję że chociaż tu ktoś mi pomoże.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldek617    0

A może po prostu masz jeszcze za dużą ilość oliwy w pompie,lub masz przeciek ropy skutkuje podniesieniem poziomu oliwy w pompie i regulator obrotów wariuje.I czy przed odpaleniem sprawdzałeś ponownie poziom oleju w pompie.To są tylko przypuszczenia. opisz dokładniej jak ci obroty skacza ,falują,wariują ,rosną i spadaja .?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Ja uważam że na rzadszym lżej chodzi nie ,,przytłacza" regulatora ale myślę że jednak Superol CC-30 jest odpowiedni bo Turdus jak był zimny to co nie co za gęsty był jak do pompy. Ale to jest tylko moja opinia więc chętnie poczytałbym opinie kolegów ;)

 

Edytowano przez MrRolnik4011

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez ZimowyZolnierz
      Witam, stoję przed zakupem kolejnego ciągnika do firmy, wywóz nieczystości płynnych, w zimie odśnieżanie, koszenie nieużytków. Do teraz raczej stawialiśmy na zetora ale potrzeba czegoś mocniejszego niż 7745. Na co zwracać uwagę w ciężkiej serii.
    • Przez ma29
      Mam problem, od dwóch dni chcę wyciągnąć półosie z tylnego mostu w Ursusie 2812.Prosiłbym o podpowiedz może ktoś Wyjmował?
    • Przez jackob1997
      Witam wszystkich obecnych na forum.
      Mam problem z odpaleniem ursusa,sytuacja wygląda następująco;przedwczoraj chciałem odpalić ursusa i w momencie naciśnięcia przycisku rozrusznika padły akumulatory,wczoraj podłączyłem akumulatory do ładowania i próbuję odpalić i znowu ten sam cyrk.Przejrzałem całą instalację i wszystko jest dobrze podłączone niema żadnego luźnego przewodu (przewody od startera  również sprawdzone-wszystko ok).Moim zdaniem winny jest elektromagnes rozrusznik (jest to rozrusznik z reduktorem),a co to może być waszym zdaniem.Czekam na odpowiedzi,z góry Dzięki  
    • Przez jackob1997
      Witam wszystkich obecnych na forum.
      Mam problem z odpaleniem ursusa,sytuacja wygląda następująco;przedwczoraj chciałem odpalić ursusa i w momencie naciśnięcia przycisku rozrusznika padły akumulatory,wczoraj podłączyłem akumulatory do ładowania i próbuję odpalić i znowu ten sam cyrk.Przejrzałem całą instalację i wszystko jest dobrze podłączone niema żadnego luźnego przewodu (przewody od startera  również sprawdzone-wszystko ok).Moim zdaniem winny jest elektromagnes rozrusznik (jest to rozrusznik z reduktorem),a co to może być waszym zdaniem.Czekam na odpowiedzi,z góry Dzięki 
    • Przez UrsusJohnDeereTeam
      Witam mam pytanie do czego sluzy te cięgło? Oraz drugie pytanie czemu gdy włączam wałek jest zgrzyt,mimo to że sprzeglo jest ksiazkowo wyregolowane
       

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.