Skocz do zawartości
zbigniew1968

[Belarus 952] Demontaż hydrauliki tura

Polecane posty

Witam,

mam taki problem. Na moim 952 miałem zamontowany podnośnik Stoll na joystiku podłączony bezpośrednio pod pompę hydrauliczną. obecnie zdemontowałem go. Problem polega na tym, że nie wiem co zrobić z otworami gdzie podłączony był podnośnik? Zaślepić czy powinno się coś tam podłączyć, połączyć itd... Nadmienię że dwa węże były podłączone do pompy a trzeci do zbiornika oleju.

Czy ktoś z Was mógłby mi podpowiedzieć coś w temacie, za co góry dziękuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    178

Bez zdjęcia dobrej jakości trudno powiedzieć.


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

seweryn20    782

Gdyby nie było ingerencji w oryginalną hydraulikę wystarczyło by zaślepić.  Ale niestety nie wiemy jak to zostało podłączone. 

Porób zdjęcia i zobaczymy jak to wygląda.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    521

Ja bym nie zaslepial ,raczej połączył zasilające ze splywem ,

Na początek zasilające daj do jakiegoś baniaka ,włącz hydraulikę i obserwuj co się dzieje ,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zrobiłem zdjęcia miejsc gdzie podłączony był podnośnik czołowy i tak:

 

1. W tym miejscu przy pompie podłączony był rozdzielacz podnośnika.

2. W tym miejscu przy rozdzielaczu ciągnika podłączony był drugi wąż podłączony od drugiej strony rozdzielacza.

3. W tym miejscu przy zbiorniku oleju podłączony był trzeci wąż od rozdzielacza podnośnika.

 

Jak dokładnie przepływał olej tego nie wiem, ale być może z 1 do rozdzielacza podnośnika, dalej z rozdzielacza podnośnika do 2, a 3 była spływem do zbiornika. Mogę też się mylić.

 

 


Nie wiem czy to będzie ważne, ale mój 952 jest z 2011 roku i jest to wersja 952.2 sprowadzona z Niemiec.

post-186838-0-21890200-1488221532_thumb.jpg

post-186838-0-07484600-1488221533_thumb.jpg

post-186838-0-27368200-1488221534_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    521

Na moje to pompa podawala do rozdzielacza tura ,przez niego przeplywal olej zasilająć rozdzielacz ciągnika ale w momencie położenia dzwigni w punt zero  ,jesli oba układy nie pracowaly olej przez rozdielacz wracał do zbiornika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Tak na logikę tak by mogło być, tylko nie mając żadnego schematu (mam tylko instrukcję obsługi ciągnika z internetu) nie mam pewności czy połączyć wyjście z pompy 1 z rozdzielaczem ciągnika 2 jak na zdjęciach powyżej? Jeżeli tak to czy wlot do zbiornika oleju zaślepić? Może ktoś ma taka instrukcję połączeń lub wie gdzie to znaleźć w internecie, albo czy i gdzie ma być podłączone to wyjście z pompy?

Dodam że gdy na moment uruchomiłem pompę przy zaślepionym otworze (jak na zdjęciu) wyrzuciło mi na zewnątrz olej nawet nie wiem dokładnie skąd więc ją wyłączyłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

do Seweryn 20

Dziękuję za udostępnienie schematów. Obejrzałem hydraulikę w moim ciągniku i wygląda podobnie. Wydaje mi się że powinienem połączyć wyjście z pompy1 z rozdzielaczem 2. Jak to zrobię powiadomię czy działa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

do Seweryn 20

Połączyłem hydraulikę tak jak napisałem wcześniej i działa. Sprawdziłem pompę i podnosi. Wygląda na to, że tur był podłączony szeregowo w układ zasilania.

Dziękuje za pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Karol123456
      Cześć,
      Zakupiłem ładowacz czołowy john deere 640a do mojego ciągnika 6200 i mam pytanie odnośnie poprawnego podłączenia hydrauliki. W ładowaczu zastosowany jest rozdzielacz z linią ls, tylko w ciągniku nie mam zamontowanego "bloku zaworowego PowerBeyond" czy jakoś tak. Dodatkowo w rozdzielaczu jedna z sekcji ciężko działa (ciężko przesuwa się suwak w rozdzielaczu) i nie wiem czy nie będzie taniej/lepiej kupić nowy rozdzielacz z joystickiem za ok 1000 zł i podłączyć go normalnie bez sterowania? Czy lepiej jednak kupić https://www.olx.pl/oferta/blok-zaworowy-dystans-john-deere-al161388-do-ladowacza-czolowego-CID757-IDrGBE5.html i poprawić/zregeneorwać rozdzielacz? A może ktoś ma do sprzedania ten PoweBeyond?
       
       
    • Przez Masejek3060
      Witam. Jak zdemontować pompę paliwa w MF3060 tzn. czy trzeba jakoś blokować rozrząd czy poprostu odkręcić 3 śróbki i wyjąć?
    • Przez rafalcase95
      Mam problem z podnośnikiem traktor podnosi i opuszcza tylko na obrotach od 1600. Lampka kontrolna gaśnie po przekręceniu 1 pokrędła (odblokowuje się jak powinno) czujniki położenia działają dobrze bo jak ustawie to tak opuści / podniesie. Podnosi do końca i opuszcza też tylko ze te podwyższone obroty są uciążliwe. Pokrędłami od szybkości ruszalem i nie pomoglo. Co może być przyczyną i jak to naprawić?
    • Przez Karoldeutzdx
      Witam posiadam deutza dx 85 1979 r w ktorym miejscu jest korek do spuszczenia oleju hydraulicznego ,deutz nie posiada dodatkowego zbiornika do oleju hydraulicznego prosze o pomoc.
    • Przez Braian10176030
      Czesc wszystkim. W fortschricie hudraulika zewnetrzna bardzo wolno i slabo dziala. Plug b200 na kole z tylu zeby podniosl to musze przegazowac a grubera z talezowka na podnosniku podnosi. Jak ustawic prawidlowo ten rozdzielacz. Przypuszczalnie kiedys napedzal hydrosilniki. (C330 na bardzo wolnych obrotach duzo szybciej podniosla niz zt303) bardzo bede wdzieczny za pomoc.
×