Skocz do zawartości
News
gr_rat

john deere 2650 załącza napęd dopiero po wciśnięciu hamulca

Polecane posty

Wybrane dla Ciebie
galeria
john
gr_rat    17

witam mam problem z działaniem przedniego napędu w jd 2650 załączy się dopiero gdy wcisnę hamulec nożny , hamulce ma olejowe , czy może to być wina elektrozaworu ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zenek9226    1

Bym najpierw sprawdził włącznik, lub może to tylko bespiecznik skoro normalnie działa po wciśnięciu hamulca

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zenek9226    1

Skoro działa na hamulcu to powinna być tylko mina elektroniki bo elektrozawor działa skoro napęd ciągnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Dariusz1972
      Mam problemy z ciągnikiem John Deere 1640 a dokładnie z podnośnikiem i turem  przy podnoszeniu tur i podnośnik drży.Wymieniłem pompę wewnętrzną skrzyni, pierścienie, tuleje i podkładki dystansowe koszyka półbiegów , wszystkie oringi , uszczelki gumowe, uszczelki tłoka podnośnika.Po remoncie nic się nie zmieniło.Ciśnienie w pokrywie skrzyni wynosi 9.5 atmosfery.
      Jeżeli ktoś wie co może być powodem usterki będę wdzięczny za wskazówki.
    • Przez Ryjek1238
      Witam.
      Po remoncie hydrauliki w John Deere 2130, a mianowicie po wymianie obydwóch pomp hydrauliki (spowodowane użytkowaniem traktora bez filtra oleju ze zużytymi tarczkami sprzęgła mokrego w skrzyni, przez poprzedniego właściciela), mam problemy z hamulcami. Mianowicie hamulców nie da się odpowietrzyć standardowymi metodami, cały czas z odpowietrzników wydostają się pęcherze powietrza. Czy miał już ktoś taki problem, lub wie jak go rozwiązać? Ponieważ dosyć sporo zainwestowałem w ten sprzęt i kończą mi się pomysły jak rozwiązać ten problem.
      Pozdrawiam
      Tomasz.
    • Przez pawel_rawa
      witam mam problem z biegami w john deere 1640 kabina sg2 gdy włączam szybki zakres to ciągnik nie jedzie czasem uda sie i wskoczy może 1 raz na 10 prób i tu pytanie czy da się zdjąć tą przystawke od biegów z prawej strony skrzyni bez otwierania góry?
    • Przez TacerOo
      Witam,
      posiada ktoś schemat elektroniki John deere 2140 ew. czy coś takiego gdzieś dostanę ? Od jakiegoś czasu przestało działać dosłownie wszystko. Mogę jedynie odpalić ciągnik. Brak ładowania, świateł, kontrolek. Prawdopodobnie gdzieś jest spięcie, ale w tonie kabli ciężko się połapać. 
    • Przez Maciek0903
      Witam wszystkich już kolejny raz. Otóż w moim cudeńku pojawił się już kolejny problem. Po rozgrzaniu zaczynają mrugać kontrolki które widać na załączonym zdjęciu, a gdy już pojeżdżę tak z godzinę to świecą bez mrugania. Jak dodam mocno gazu to przygasają. Sprawdziłem ciśnienie oleju i na zimnym jest 4 bar, a jak się rozgrzeje to tak spada do 2.8 bar( oczywiście na wolnych obrotach). Czy to awaria czujnika ciśnienia oleju?
       
      Pozdrawiam
      Maciek

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.