malin1986x

dziwna sprawa w układzie z mikropompką , na gorącym słabnie ciśnienie

Polecane posty

malin1986x    0

Witajcie , sprawa wygląda następująco   odpalam ciągnik  w układzie ze wzmacniaczem jest ciśnienie 13 bar jak jest już olej rozgrzeje i mam włączony napęd na zającu  to by utrzymać ciśnienie na poziomie 9 bar silnik muszę trzymać min,1300 obrotów. Wzmacniacz jest  cały zrobiony łącznie z małym pierścieniem pod podstawą , nowa mikropompa ,oba filtry, co może jeszcze być przyczyna? wszystko działa poprawnie wom nie staje  normalnie jeździ, ale wiadomo jak za małe ciśnienie  to wzmacniacz długo nie podziała.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
myster    7

Jezeli ginie ci cisnienie na zalaczonym napedzie to szukaj przyczyny w przystawce od napedu. podejrzewam wyjechana tuleje i pierscionki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

michal8011    7

Mówi o sprzęgle przedniego napędu. Czyli o tym do czego jest przykręcony ten mały rozdzielacz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
malin1986x    0

przyczyną okazała się być podstawa wzmacniacza momentu  , po jej wymianie niema nic luzu na bębnie,składał się dość ciężko i teraz na gorącym na 800obr. mam 11 bar

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Waziutki
      Co zrobić gdy mój Ursus 912 podnosi i opuszcza a gdy jadę z roziewaczem to sam się otwiera jest hydrauliczne błagam pomozcie
    • Przez YeLoN3
      Witam. Mam problemy z hydraulika w 385 juz sporo robilem i nic sie nie polepsza i zeby dalej w koszty sie nie pchac to chcialbym zamienic oryginalny rozdzielacz na taki jak np do tura na blotnik da sie i to dziala tylko sie zastanawiam jak oganiczyc podnoszenie zeby tlok nie wyszedl z cylindra przez plecak. Dodaje zdjecia jak ma znajomy zrobione tylko nie wie jak to ma rozwiazane.


    • Przez mid7
      Witam
      Mam taki problem w 914,w sobotę wyjechał z garażu z zestawem i bez żadnych problemów mi zarzucił siewnik i podniósł cały zestaw, następnie podjechałem sie potankować i tam juz hydraulika przestała działać wcale a podnośnik na pełnych obrotach przez dwie mnuty jakos podniósł zestaw,nie wiedziliśmy co za przyczyny, więc wyrzuciłem z lewej strony ten włącznik pompy i załączylem ją za pomocą metalowego drązka i wszytko się naprawiło, myślalem ze to było przyczyną więc pojechałam siać zboże po 5 godzinach siewu na jednym koncu pola podniosl bez problemu a na drugim juz stało się to co rano przed wyjazdem z tym że hydraulika jak by lepiej działa bo troche uniósł siewnik ale tak jakby nie mogł go poradzić, a podnośnik tak samo jak rano duze obroty i jakos uniósł,dodam jeszcze że w niedziele rano na zimnym oleju wszystko chodzi dobrze, może ktoś z was miał taki przypadek,
      Co może być przyczyną takich problemów?
    • Przez Maciekkkk
      Witam, przy podnoszeniu podnośnikiem pompa strasznie wyje,jak załączam rozdzielacz by uruchomić ladowacz wyje jeszcze głośniej. Nawet jak nic nie jest używane to słychać jak warczy ale ciszej. I strasznie wolno mi opuszcza i w pewnym momencie się potrafi zaciac ale powolutku i jakoś opuści. Pomoże ktoś bo jak już głupieje z tą 9-setką
    • Przez Brytan
      Witam panowie. Znalazłem podobny temat ale nic tam nie było konkretnego a więc założyłem nowy. 
      Otóż mam problem taki że dosyć nisko podnosi ciągnik maszyny. Pompa się wyłącza także nie jest to wina np pompy albo rozdzielacza. Siłownik zewnątrz suchy. Np przy orce jak wypoziomuje pług to przy podnoszeniu mało brakuje aby ostatnia Skiba ryła po ziemi... 
      Dodam że podniosłem na maxa na wieszakach i wiele to nie pomogło a na ramionach wolę nie podnosic na tych frezach... 
      Na końcu mogę jeszcze powiedzieć że skala na rączce od ponoszenia działa tak że jest na mniej więcej 2/3 zakresu a maszyna jest już na maxa podniesiona. Wnerwia mnie to bo ciężko dosyć się tak pracuje. Na czas transportu trzeba mocno skręcac cieglo. Może panowie będą wiedzieli gdzie może tak być. 
      Ciągnik to Ursus 1222 bez siłownia wspomagającego. Jest jeden po prawej. 
      Pozdrawiam serdecznie. 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj