Skocz do zawartości
Razzor

Instalacja elektryczna mtz 82

Polecane posty

Razzor    1

witam wszystkich czy ktoś może posiada schemat instalacji elektrycznej orginalnej lub przerobionej przez siebie do mtz 82 z małą kabina,.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

adamson330    13
Napisano (edytowany)

Cześć

Zamierzam zlecić wykonanie iinstalacji elektrycznej 12V od podstaw w MTZ 82- mała kabina. Pracę wykona elektryk.

Macie jakieś wskazówki. Co zostawić, co wyrzucić, co dodac?

1. Wszystkie lampy Wasem (drogowe + 5 led)

2. Skrzynka bezpieczników płytkowych z jakiejś osobówki. Jaka się sprawdzi?

3. Alternator chyba stary. Zobaczymy jak z ładowaniem.

4. Przewody jakie przekroje? Typ kabla?

5. Przewody w peszlach. Tak aby można przerzucić instalacje do ewentualnie nowej kabiny.

6. Puszki podłączeniowe 400V. Ile i jak rozmieszczone?

7. Duże odbiorniki prądu na przekaźnikach.

8. Odpuszczam świecę zarową. Może zostawię wyjscie na płomieniówkę.

9. Stacyjka orginalna.

10. Sterowanie swiatłami- stacyjka Ursus C-330

11. Lampy robocze i inne (nawiewy itp) na nowych włącznikach typu "migacze w C330"

12. Kontrolki nowe.

13. Deska rozdzielcza jest blaszana, więc tam zrobię odpowiednie otwory aby to wszystko zmieścić.

14. Robiona Bedzie według schematu PRONAR.

15. Masa po kablu do wszystkich odbiorników.

16. Z dodatkowych odbiorników będzie miał fotel pneumatyczny, gniazdko zapalniczki, nawiewy.

Będę wdzięczny za konstruktywne opinie.

image.png.3f77486c9deb2be915e18d9f55604578.png

 

 

 

Edytowano przez adamson330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robi57362    191
ja bym stacyjke od c330 zmienil na wylacznik swiatel od mf

jesli pomoglem kliknij fajne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    205
1. tak 2. kup nową, są fajne z klapką w sprzedaży 3. Szukaj Boscha 90A, tylko koło zmień 4. Wszystkie światła 1,5. zasilanie 6. kontrolki 1. 5. tak 6. jedna z tyłu wystarczy 7. rozrusznik i świeca też 8. 9.tak 10. 11. Przemyśl to, są lepsze rozwiązania. 13. 15. tak 14. do lekkiej modyfikacji. Podaj lokalizację, może ja albo ktoś z nas to obejrzy i doradzi.

KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamson330    13

Dzieki za odpowiedzi Panowie.

@ zbyszekbrzuze

Lokalizacja: Woj. Łódzkie, gmina Zgierz. Prawie sam środeczek Polski.

Ile u Ciebie kosztuje taka instalacja?

Czy możesz rozwinąć:

- 10. 11. Przemyśl to, są lepsze rozwiązania.

- 14. do lekkiej modyfikacji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    796

Stacyjka 30-ki to dziadostwo. Dobrze jeśli uda ci się  niż cokolwiek włączyć. Bardzo fajny obrotowy, prosty przełącznik świateł z klaksonem jest w MF-ie.  

Pstryczki elektryczki poszukaj na necie hebelkowe z diodą. Bez problemu kipisz, od razu masz diodę sygnalizującą załączenia a do montażu wystarczy okrągły otwór. 

Skrzynki bezpieczników możesz kupić z mtz-ta nowego typu są bardzo solidne. 

Za podstawę możesz wziąć nawet z 60-ki  a elektryk rozwinie ją bez najmniejszego problemu do potrzeb mtz-ta.

Stacyjkę kup nowego typu na kluczyk a nie tą starą przełączaną kawałkiem blachy.

Alternator możesz w przyszłości wymienić w dowolnym momencie.

nad peszlem to bym się poważnie zastanowił. Lepsza jest owijka do przewodów. 

 


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Skoczek1994    99

Panowie trochę dziwna sytuacja mi się wczoraj przytrafiła. Po wciśnięciu masy czy jak to mówią hebla, zaczyna sie kręcić wirnik w rozruszniku. Nie da się dziada odpalić. Starszy mówi że jak trochę za długo przytrzymałem hebel to z tej puszki, co jest przy zbiorniku hydrauliki dym poszedł. Ma ktoś jakiś pomysł, bo potrzebny codziennie a nie ma jak odpalić. Dodam jeszcze że mam rozruch na 24v który zaczyna mie coraz bardziej wkurzać, bo ciągle się coś przy tym pieprzy. Chyba to wywalę, i wstawię rozrusznik szybkoobrotowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    796

Masz przełącznik 12/24 koło zbiornika oleju? Rozbierz go możliwe że skleiło styki, sprawdź też sam rozrusznik. Ogólnie jak się  to raz doprowadzi do porządku to jest długo spokój.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    4464

@seweryn20 , tak przy okazji zapytam . Jak od czasu do czasu , tzn 2-4 w roku tak rozrusznik robi , że udaje prądnicę , to gdzie mu tam zajrzeć ? 


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    4464

Nie pajacuj . Seweryn zrozumie o co chodzi . Po za tym nie napisałem że ładuje . Bardziej to przypomina pracę silnika elektrycznego . Rozrusznik łapie obroty jak by miał odlecieć .:D


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Skoczek1994    99

Koło zbiornika oleju jest nieduża prostokątna puszka, do niej idą przewody od rozrusznika, a tak szczerze to nie wiem co to dokładnie jest. Przełącznik 12/24 mam z tyłu między akumulatorami.  Jak ten rozruch działa, to pali całkiem dobrze. Ale u mnie co rusz się to chrzani, w garażu mam już chyba 6 i wszystkie to samo jak sciśniesz palcami pali, z kluczyka stuka i terkota. Rozbieranie czyszczenie zamiana aku nic nie dało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    796
14 minut temu, zetorki12 napisał:

@seweryn20 , tak przy okazji zapytam . Jak od czasu do czasu , tzn 2-4 w roku tak rozrusznik robi , że udaje prądnicę , to gdzie mu tam zajrzeć ? 

Ja sobie obiecałem ze zajrzę do przełącznika raz w roku... nie zaglądałem cztery lata i chodzi. Jak ktoś drutem ciągnik naprawia to grzebie w tym na okrągło. A wystarczy przekaźniki z ruskich wymienić na jakieś normalne, przejrzeć kable, założyć przewód od alternatora do akumulatorów gruby i nie łączyć konektorkiem pod kabiną a skręcić porządnie żeby ładowanie było w porządku, styki przełącznika wyprowadzić pilnikiem nie papierem ściernym i jest spokój.  To że rozrusznik czasem nie chce się wyłączyć jest częste i w ciągniku z rozruchem na 12V i prostą instalacją i często wynika z partactwa właściciela.  Tak że 2-4 razy w roku pewnie... jak się to prowokuje i robi po najmniejszej linio oporu.

Skoczek prawdopodobnie skleiło ci przekaźnik rozrusznika. Wymień go na lepszy niż ta ruska puszka, umocuj bo często dynda na kablach, podłącz solidnie przewody, prawdopodobnie nowszy będzie na konektorach i  z tym jednym będziesz miał spokój na lata.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    796

Musisz to doprowadzić do porządku i będzie działało bezproblemowo. Na necie są schematy, ryskie zawodne elementy wyrzucaj przy pierwszej okazji. W starszych mtz-tach przekaźnik jest koło zbiornika, w nowszych pod deską rozdzielcza. U ciebie jest to prostsze niż w nowszym i lepiej dostępne.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel885    835
28 minut temu, zetorki12 napisał:

Nie pajacuj . Seweryn zrozumie o co chodzi . Po za tym nie napisałem że ładuje . Bardziej to przypomina pracę silnika elektrycznego . Rozrusznik łapie obroty jak by miał odlecieć .:D

No bo rozrusznik jest silnikiem elektrycznym.... Wywalić te ustrojstwa i założyć rozrusznik z przekładnią 12v i spokój na lata, sąsiad w jumzie miał ten badziew  to same problemy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Skoczek1994    99

No nie powiem, bo jak wszystko działa jak należy to pali elegancko. Średnio 2 razy w roku wszystko czyszczę, i zamieniam miejscami aku.  O wywalenia tego przekaźnika sąsiad mi już raz wspominał, ale on ciągle zalatany wpadnie co jakis czas na chwile tylko powie "to wymień to wymień, i daje ci 20 lat gwarancji że będzie chodzić" :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    4464

Paweł wiem że nie zrozumiesz :D.

Seweryn , nic właśnie nie robiłem przy rozruszniku . tak się zastanawiam , że w ubiegłym roku to nawet chyba nie było takiej sytuacji . Po prostu tak z grubsza powiedz , czy coś tam też poprawić i co . Rozrusznik w 5211 .


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    796

 Tam chyba za bardzo nie ma co robić. Elektromagnetyczne nierozbieralny, szczotkotrzymacz można z prochu po szczotkach wyczyścić, smaruje nałożyć na wielokliny bendixa. Tulejek jako tako się nie smaruje a jeśli już to jakimś żadkim smarem. One są zrobione że sprasowanych kulek i olej jest pomiędzy nimi wciśnięty fabrycznie. Jeśli mają luzy lepiej wymienić. Komutator obejrzeć jego zużycie i przerwy pomiędzy celami. Jeśli nie ma zrobić bo ich brak przyczynia się do wypalania komutatora. Ogólnie raz zrobiony dobrze rozrusznik powinien bezobsługowo służyć lata. A warto czasem zajrzeć bo często zużycie potrafi narobić więcej szkód. 


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel885    835
18 minut temu, zetorki12 napisał:

Paweł wiem że nie zrozumiesz :D.

Seweryn , nic właśnie nie robiłem przy rozruszniku . tak się zastanawiam , że w ubiegłym roku to nawet chyba nie było takiej sytuacji . Po prostu tak z grubsza powiedz , czy coś tam też poprawić i co . Rozrusznik w 5211 .

No bo nie potrafisz problemu opisać, raz silnik raz prądnica....  Jak dzieje się to sporadycznie to olej to, jak często to zmień elektrowłącznik - daje prąd na wirnik a nie wybija bendixa 

  • Thanks 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    4464

O widzisz , a jednak złapałeś . B| Tak też myślałem , że póki co to nie ruszać , ale chciałem żeby ktoś mnie w tym utwierdził .

Oj tam , oj tam - silnik , prądnica - prawie to samo , tylko prąd w innych kierunkach płynie .:D


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Skoczek1994    99
Napisano (edytowany)

No i mamy winowajce. Z przewodu od szczotki zeszła osłona, przez co druty dotykały obudowy i wirnik się kręcił. Żeby tego było mało zwichrowało i połamało szczotkotrzymacz. Szczotki po 3 miesiacach wygladaja gorzej niż poprzednie po 3 latach :/

 

 

 

Edytowano przez Skoczek1994

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Eryko
      Witam.jak podłączyc czujnik poziomu paliwa w MTZ? w załączniku fotka jak to wygląda

    • Przez dzastin
      Witam!
      Mam dylemat odnośnie przyłączenia hydrauliki wapniarki do ciągnika. Potrzebuje podłączyć dwa węże, z którego jeden będzie zasilający a drugi na powrocie. Standardowo podłączyłem je jak pług obrotowy do tych gniazd z lewej strony, zamieniając dwukrotnie pozycją prawy na lewe i lewe na prawe, ale za każdym razem wysadziło mi uszczelniacz przy wapniarce. jako że nie jestem wybitnym specjalistą w tych sprawach , a w książkach serwisowych ciężko cokolwiek znaleźć mam do Was pytanie: czy za powrót oleju nie będzie czasem odpowiadało to gniazdo z prawej strony ciągnika? Będę wdzięczny za jakąkolwiek poradę ;)

    • Przez dzony9203
      Witam wszystkich.
      Mam problem z odpięciem przewodu paliwowego od lewego baku.
      Pytanie niby banalne ale nie mogę bo za nic odkręcić, nawet żabą.
      Ktoś ma podobne doświadczenia albo pomysły ?
      Załączam zdjęcie poglądowe.
      Pozdrawiam.

    • Przez rastafarmer
      Witam wszystkich bardzo serdecznie!
      Jestem nowym użytkownikiem- pomimo tego że przeczytałem regulamin, proszę o troszeczkę wyrozumiałości i uwagi jeśli robię jakieś błędy
      Mianowicie posiadam MTZ-ta 82 z przednim napędem. W najbliższym czasie chciałbym wymienić w nim opony z przodu.
      Fabrycznie mam wstawione 11,2 R20. W związku z powyższym mam do Was pytanie- czy jest możliwość wstawienia opon 12,4 R20? Czy to się wszystko "zgra" bez wymiany tylnych opon?
      Proszę o porady i uwagi.
      Pozdrawiam!
       
      Szymek
    • Przez Kacper2305
      Witam. Niechcący poprzestawialem ustawienia licznika w belarusie. 952 2011r przód krzyzakowy koła z tyłu r34. Czy wie ktoś jakie muszą być ustawione te kody i pomorze? 



×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.