Skocz do zawartości
News
wladek_t25

zmagania poremontowe i jak docierać t25

Polecane posty

wladek_t25    0

Witam

Dwa dni temu  wymieniłem zestawy naprawcze z racji tego że ciągnik zaczął brać olej (ok 0,5l na 15 mtg) no i  ze związanym ze spalaniem oleju dymieniem na niebiesko. No i przyszedł moment pierwszego odpalenia i rozczarowanie- ciągnik jak kopcił tak kopci. Wiem że po remoncie pierścienie muszą się ustawić i łykną trochę oleju. No i jak docierać to cudo radzieckiej technologii? myślałem żeby te 30 mtg (według mnie po wymianie samych zestawów naprawczych tyle wystarczy) podzielić na 6 i co 5 mtg zwiększać obciążenie. Narazie zrobiłem nim ok. 3,5 mtg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wladek_t25    0

nie robiłem ponieważ mam zeszłoroczne nowe kupione z sklepu internetowego Mizar. Raczej przez 40 mtg nie straciły swoich właściwości. Dodam że przy demontażu na denkach tłoka i na końcach tulei było sporo nagaru ( przy dieslu jest to normalne ale myślę że nie w takim stopniu) dosłownie jakbym miał na denkach pierścienie z nagaru na jego krańcach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

coffey23    19

u nas mtz był docierany przyjechał z agromy to te pierwsze mtg chodził na podwórku na podwyższonych obrotach tak ok 1200-1400 żeby właśnie nie zrobił się zaraz nagar i żeby dobrze przepalał olej i po takim dotarciu mamy go od 1996 roku silnik nie ruszany olej bierze ale znikome ilości licznik jeden się zepsuł na 6000 mtg teraz drugi kreci mtg to wydaje mi się że został dobrze dotarty na paliwie nie ma co oszczędzać lepiej niech dłużej pochodzi na jałowym biegu niż ma spuchnąć w pracy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

nie robiłem ponieważ mam zeszłoroczne nowe kupione z sklepu internetowego Mizar. Raczej przez 40 mtg nie straciły swoich właściwości. Dodam że przy demontażu na denkach tłoka i na końcach tulei było sporo nagaru ( przy dieslu jest to normalne ale myślę że nie w takim stopniu) dosłownie jakbym miał na denkach pierścienie z nagaru na jego krańcach

na jakim paliwie chodzi tak szczerze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wladek_t25    0
Napisano (edytowany)

O dziwo na polskim nie pracuje, ponieważ mam blisko do granicy z obwodem kaliningradzkim. Na ruskim paliwie każdy ciągnik lepiej idzie bo mniema bio-dodatków.

Oczywiście nie jest tam paliwo z beczek po oleju i spuszczane z ciężarówek, normalne z stacji paliw 

 

Może na zdjęciach mocno tego nie widać ale i w tuleji został ślad nagaru

Na drugim co mam w garażu jest tak jakby krawędź tłoka została cienko oblepiona nagarem

post-177493-0-91591200-1486244335_thumb.jpg

post-177493-0-03295500-1486244340_thumb.jpg

post-177493-0-12656400-1486244344_thumb.jpg

Edytowano przez wladek_t25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    88

może jeszcze cos nie tak , a rozgrzałeś go i dalej kopci na niebiesko może niskie temperatury robią swoje

 

druga sprawa wtryski masz dobre

 

W zetroze 7211 też wymiałem tłoki i tuleje i o dziwo dalej kopcił na niebiesko ale chociarz nie na czarno ale po dotarciu mu przeszło chodź na zimnym dymi na niebiesko

 

30 mth to za mało na dotarcie to w nowych z tego co pamiętam 330 i 7211 to 30 mth to wstępne dotarcie wogóle to 70 mth i u ciebie chyba też

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Popatrz na trzonki zaworow od strony kolektorow jak sa mokre w oleju to glowice do roboty a co do zestawow to ja zakladam obecnie 3 thm bo z ruskich nie ma co wybrac za luzny tlok w tulei 3 dychy to sporo za duzo a pierscienie w tloku lataja jak zyd po pustym sklepie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wladek_t25    0

dzisiaj trochę pochodził, rozgrzałem go do 50-60 stopni i dalej kopci. Wtryski po regeneracji nowe końcówki i regulacja na 170. Co do trzonków zaworów to od kolektora wydechowego były w sadzy, a w kolektorze ssącym było jakby mokro (zwilżone ściany wokół trzonka). Dzisiaj walił trochę oleju do wydechu (nie lało się ale pokapywało)

A jak narazie rozbiore kolektory w sobotę jak do domu wrócę z internatu.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

To na prowadnicach już są luzy.Dzisiejsze części lepiej zrobić głowice niż kulić nowe kosz robocizny 140 z planowaniem pod cylinder na polskich częściach a jak po 30 godzinach będzie walił olejem to zestawy d*pa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wladek_t25    0

Dziś rozebrałem kolektor i ku mojemu zdziwieniu z głowicy bliżej kabiny; na trzonku zaworu wydechowego nieznaczne zwilżenie a na ściankach niedopalony olej. Z tej bliżej przedniej osi: tylko normalne ilości sadzy i suchy trzonek. O dziwo z tej co olej nie leci bardziej kopci na niebiesko a z tej co wywala olej mniej. A już 5 mtg po remoncie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wladek_t25    0

Przepraszam za post po postem ale odświeżam temat

 

Czyli czeka mnie ponowne rozbieranie silnika? Czy może tego winą być źle wyregulowany luz zaworowy? Ciągnik raczej nie powinien kopcić po remoncie. Mogę powiedzieć że remont był naprawdę starannie wykonany. Zestawy naprawcze motordetal, pierścienie założone znakiem do denka tłoka, głowice nowe praktycznie nie używane (36 mtg mają od kupna). Remont wykonany prawidłowo nie dał zamierzonego efektu. Wtryskiwacze zregenerowane, ciśnienie 170 Mpa, noiwe końcówki, pompa wtryskowa wymieniona w 2013 roku. Jakby winą było branie oleju z filtra powietrza to po jego zdjęciu przestał by kopcić na niebiesko.

Pierwszy, bardzo duży remont silnika robiłem w czerwcu 2016, gdzie został kompletnie uszczelniony, wymiana głowic na te które mam do dzisiaj (regeneracja starych była bardzo nie opłacalna, nawet korpusy aluminiowe miały pęknięcia), zmiana pierścieni (kopcił na niebiesko odmą). Pierwsze odpalenie i bez zmian jak kopcił na niebiesko tak kopci. Docieranie wykonane starannie(ciągnik nie stał tylko normalnie nim jeździłem po ok 5mtg od remontu, potem lekkie prace typu grabienie i zwożenie kostek i ewentualnie jako napęd pompy hydrauliczne w ładowaczu troll) Drugi remont wykonany tak naprawdę z powodu, że zaczął brać olej (po 36 mtg od pierwszego remontu praktycznie przed zimową zmianą oleju, po wykonaniu orki) pierwsze odpalenie i to samo rozczarowanie. Ciągnik nie jest katowany, dbam o niego i właśnie dlatego chcę się pozbyć tego dziwnego objawu. Silnik jest żyleta, takie sprężanie że na słabych akumulatorach nie idzie go odpalić ( przed remontem w czerwcu nawet na słabych odpalił z racji słabej kompresji).

Mam jeszcze jedną teorię: za duża dawka paliwa. Pompa wtryskowa została rozregulawana przez nieudolność pewnej osoby, a dokładnie dawka. w Elblągu gdy zawiozłem pompę od władka to się przeżegnali i powiedzieli że z pompą od t25 się nie bawią, tak mi odpowiadali wszędzie. To nie żart, ale dziwi mnie to jakoś że pompę od common rail potrafią zrobić a pompę od najprostzej maszyny nie umieją. Sam próbowałem z dawką ale nie przyniosło to jakiś specjalnych rezultatów (trzeba do regulacji odpowiednie stanowisko, na oko to sobie można robić a i tak nie zrobisz). 

Nie wiem co jeszcze można z tą klątwą zrobić bo denerwuje mnie to że dobita c355 sąsiada mniej kopci od mojego władka. No a poza tym chcę żeby pierwszy ciągnik który jest od 97 roku na gospodarce jakoś pracował i żeby mógł zastąpić mf'a 255 gdy on pójdzie do remontu (teraz mf robi główne prace a ursusem 902 nie zrobię wszystkiego (nawet obornika nie załaduje bez 2 ciągnika). Także wiem że truje wam za przeproszeniem d*pę ale jak przyszły ( za 3 lata) technik mechanizacji chociaż sobie na czymś potrenuje przed egzaminem zawodowym  :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Za wczesny kąt wtrysku jak kopci na niebiesko.Odkręć dekiel z przodu od pompy zaznacz przecinakiem koło koronowe pompy i zębatkę odkręć jedną śrubę a drugą poluzuj włóż klucz nasadowy 24 w środek koła od pompy wykręć drugą śrubę i cofnij kluczem nasadowy w górę silnika o 2 otwory na kole koronowym i poskręcaj.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
michal2709    4

Spokojnie na początku takie coś może się zdarzyć (pierścienie jeszcze się nie ułożyły i troszkę przepuszczają ) . Poleciłbym ci docierać przez 50mtg bez cięższych . prac 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Tłoki nowego typu do starych głowic pasują ale nowe głowice do starego typu tłoków już nie pasują.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wladek_t25    0

jutro z kątem popróbuje, bo to jest niemożliwe żeby po zmianie tulei ciągnik kopci jak kopcił. Pamiętam że gdy sprawdzałem kąt wyprzedzenia wtrysku to idealnie znak t1 zgrywa się z blaszką i paliwo się podnosi w rurce od termometru. Raz przesadziłem i kąt opóźniłem za mocno to kopcił na biało.

Edytowano przez wladek_t25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

No tak jak pisałem cofnij o dwa otworki.Też ustawiam na kreski ale czasem jest tak że cofam tak jak ci piszę dokładnie o o dwa otworki i wtrysk wypada kupa za kreskami ale przestaje kopcić na niebiesko.Z tymi kreskami na kole pasowym to loteria.Raz pasują drugi raz nie jak który był na kacu na nacinał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wladek_t25    0

Znalazłem na telefonie film z przed remontu, można powiedzieć że prawie nic się nie zmieniło w kwestii kopcenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Jak pracuje jak na tym filmie to do konta wtrysku ja bym się nie czepiał tylko zestawy naprawcze o d*pę potrzepać.Właśnie zrobiłem remont władka na zestawach z THM i przepracował 22 godziny na obrotach 1700 i jak ubyła 100 oleju to wszystko.Władek cyka na zakrytym wentylatorze 60 stopni temperatura oleju i ma identyczny głos jak z twojego filmu z tym że kąt wtrysku też nie jest ustawiony idealnie z znaki tylko opóźniony bo tak samo kopcił jak u ciebie na filmie i bardzo twardo pracował jak był na znaki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wladek_t25    0

to znaczy to jest stary film z tamtego roku podajże z października, jeszcze przed remontem. Wtedy to mogę powiedzieć że brał olej. Teraz kiedy zmieniłem zestawy naprawcze nie byle jakieś gówniane tylko z motordetal i zmieniła się intensywność i barwa dymu na trochę jaśniejszą. I przy dodaniu gazu przed remontem pokazywał się czarny dymek a teraz idzie biały a pompa nie była nawet ruszana, nie wyjmowałem jej z ciągnika. Trochę przesadziłem że prawie nic się nie zmieniło ale nie są to oczekiwane rezultaty.

 

 

Tu film, fakt bez tłumika chodzi jak c330 z tłumikiem :D widać jak kopci i na oko widać że mniej niż przedtem i dym jaśniejszy, może tak tego nie widać bo słaba jakość filmu

A tłumik zdjąłem żeby zobaczyć z której głowicy wali olej w tłumik, no i okazało się że z tej bliżej kabiny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Jak docierasz zakładasz dławik na dmuchawę lub zakrywasz dmuchawę żeby się zagrzał bo jak ten film jest na zimnym silniku to nie jest kolego źle.Załóż mu dławik i rura 1700 obrotów niech chodzi z 10 godzin i daj dopiero znać co słychać.


Jak docierasz zakładasz dławik na dmuchawę lub zakrywasz dmuchawę żeby się zagrzał bo jak ten film jest na zimnym silniku to nie jest kolego źle.Załóż mu dławik i rura 1700 obrotów niech chodzi z 10 godzin i daj dopiero znać co słychać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wladek_t25    0

to znaczy że zdjąć to osłonę co od dmuchawy kieruje powietrze? Ile stopni ma rozgrzany silnik chodzony powietrzem? ja to robiłem tak że ok 3,5 h chodził sobie tak na 1200-1400 obr a potem jazda po wiosce ok 1h i kończyłem. Tej osłony nie ściągałem tylko ją odpinałem żeby tylko była i minimalnie chłodziła (rozszczelniałem ją), i tak było ciężko go rozgrzać bo temperatura raz 60 a przychodzę za 30 minut i temperatura już 50. A z tym wywalaniem oleju z tłumika to myślę że tak do 15 mtg i powinno się to skończyć ( na razie mam tylko 5mtg od wyjechania z warsztatu). A tak w tygodniu nie mam możliwości żeby go docierać bo chodzę do technikum w karolewie/ pod kętrzynem i z racji odległości mieszkam w internacie. A jak mówie w niedziele przed odjazdem żeby w tygodniu chociaż go raz odpalili na cały dzień to się go boją dotykać pod moją nieobecność  :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wladek_t25    0

Nie mam tego dławika co się powinno w zimę zakładać. Pierwszy właściciel tak zaniedbał ten ciągnik że trafił do mnie już niekompletny: bez dźwigni ręcznego, bez tego dławika i tej blachy z przodu, bez dźwigni od rozdzielacza, nie miał siedzenia i brakowało zegarów. Jakbym miał zdjęcie z 97 roku i porównał je z zdjęciem tego samego ciągnika to nie powiedział byś że to ta sama maszyna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez andrzejz78
      Witam
       
      Zastanawiam się nad małym remontem władka Do wymiany z ważniejszych rzeczy by były głowice, cylindry i tłoki z pierścieniami Uszczelki itp wedle potrzeby
       
      Zastanawiam się teraz nad zakupem części Czy brać niby oryginały czy może kupić wszystko od Ledy ? Mój ciągnik jest z roku 1980
      Ma ktoś jakąś wiedzę odnośnie pasowania części z Ledy do władka z lat 80-tych ?
    • Przez adi972
      dlaczego w ruskim jak wrzucam wsteczny i na 1 to coś huczy
    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez TBhog
      Witam
       
      Robiłem już ze sprzęgłem bo nie trzymało ale taki problem mam pierwszy raz. Mianowicie sprzęgło nie wysprzęgla a co za tym idzie bieg wrzucić baardzo ciężko. Jak zapalę z wrzuconym biegiem to traktor stoi no ale wyrzucę bieg i nie da się wrzucić. Zbliżyłem już maksymalnie do łożyska oporowego te 3 popychacze co odciskają docisk ale nie pomogło. Odkręciłem kwadratową pokrywę za pompą hydrauliczną i ewidentnie widać, że jak nacisnę sprzęgło to oś idąca do skrzyni nadal się kręci. Co mogło paść ? Po mojemu to chyba docisk coś nie tak bo jakby tarcza padła to by w ogóle nie brało.
       
      Pozdrawiam
    • Przez pronarek
      Malowaliscie T25 napiszcie o problemach które was spotkały i jaki kolor wybrac na władzia bo bede malował w niedługim czasie swojego A i mam pytanie nie wiecie czy da sie wymienic uszczelki w kabinie ???(kabina czeska)
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.