Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Silnik
thor1984    20

Witam, mam problem a konkretnie po wymianie przyłącza do domu przez panów z ZE wszystko wydawało mi się, że działa dobrze aż do dziś. Wszystkie sprzęty w domu działają normalnie ale chciałem dziś zrobić śrutę i lipa. W domy mam przełącznik obrotów prawo/lewo. Ustawiam jak zawsze a tu silnik buczy. Wziąłem wajchę od obrotów w przeciwległe położenie a tu silnik działa normalnie. Dziwi mnie tylko to, że w w domu pompa do wody też jest na tak zwaną "siłę" i ta działa normalnie. Możliwe, żeby coś tam pozamieniali?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
margoo78    86

Problem zapewne tkwi w przełączniku prawo lewo, możliwa, że przypaliło jeden styk przez co silnik w tym kierunku dostaje 2 fazy i nie może ruszyć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin1701    3

najprościej to zamień sobie fazy we wtyczce od tego silnika (zamień miejscami 2 kabelki np. czarny z brązowym) i włącz tak jak zawsze. jeśli działa to awaria taka jak kolega wyżej pisał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
thor1984    20

Dokładnie taj jak pisał margoo78, wadliwy okazał się jeden ze styków. Problem już rozwiązany. Dzięki za pomoc i pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Marecki2922
      Witam , dostałem myjkę która nie odpala grzania wody prawdopodobnie padł czujnik przepływu wody i moje pytanie jak go sprawdzić  ,czy można ten czujnik zmostkować w celu sprawdzenia ?
    • Przez simson2812
      Witam mam problem migomat momentalnie przestal dzialać, drut wysuwa i brak prądu na drucie. Kiedyś też mi się tak stało zawiozłem do fachowca postał powiedział że nic nie zrobił i spawał ponad 2lata
    • Przez norek49
      Mam problem... Podczas śrutowania zboża czasem samoczynnie wyłącza się silnik... Posiadam zabezpieczenie w razie przeciążenia ale z wyłączaniem jest rożnie, czasem wyłączy się po 20 min, a czasem potrafi chodzić godzinę i się nie wyłączy... Jakie mogą być przyczyny takiej 'usterki'?
    • Przez stempos1980
      Koledzy potrzebuje dobrać do pompy  silnik elektryczny jedno fazowy ewentualnie 3 fazowy silnik wolno obrotowy  do 500 obr max.jest silników multum ale ciężko coś znaleźć z takimi obrotami
    • Przez Bolsick
      Witam mam pytanie odnosnie silnika elektrycznego 3 fazowego od bąka . Na rozruchu tylko buczy jak przełącze na "2 bieg" czyli prace to sie kreci wolno i po jakis 20 sekundach gasnie. I teraz pytanie co z nim jest czyżby spalony? Ale spalony chyba wogle by nie krecil;/ Proszę o jakieś sugestie;)
       
       
      Ostrzeżenie pkt. 1.5. Temat poprawiłem.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.