Skocz do zawartości
qaz1

Hydraulika Bizon Z056

Polecane posty

WHATEVER
Wybrane dla Ciebie
galeria
Bizon

bobytempelton    158

Witam jestem tutaj nowy podlące się do tego tematu. A wiec tak mam taki problem z Bizonem ZO56 ze bardzo powoli podnosi mi heder nawet muszę trochę poczekać i dać wyższe obroty a za to bardzo szybko opuszcza, dzieje sie to samo z motowidłami podnosi ok a szybko opuści. Macie może jakiś sposoby jak to naprawić a może to wina pompy hydraulicznej. Pozdrawiam

Sprubuj dokręcić zawór redukcyjny przy podwójnym rozdzielaczu, to takie coś wkręcane od tyłu na nasadowy klucz 27 z śrubką na wkrętak na wierzchu, tylko nie dokręcaj więcej za jednym razem niż 1/2 obrotu, po dokręceniu o 1/2 obrotu sprawdź czy jest efekt, w razie potrzeby dokręć jeszcze 1/4-1/3, ale nie więcej bo sobie w stope strzelisz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mati9151    0

Chłopaki nie chce otwierac nowego tematu a mam jedno pytanie. Potrzebuję zmienic uszczelnienia siłownika podnoszenia hederu (stary typ) czy musze spuszczac olej z układu czy tylko sie troche wyleje z weży i sie nie przejmować? To samo mam z siłownikeim od podnoszenia nagarniacza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


booster12    2

Koledzy mam takie pytanie brakuje mi jednej sekcji przy rozdzielaczu ktoś mi ja zapierdzielił , sekcja od cofania jak się kombajn zapcha ona jest pod pomostem mnie wiecej po prawej stronie od schodków . Ile by taka połowka sekcji kosztowała ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

grzepo    30

Właśnie swego czasu chciałem wymienić jedną sekcję, ale nigdzie nie mogłem znaleźć jednej sekcji do kupienia- czy to na internecie czy w okolicznych sklepach z częściami. Jestem ciekawy sam czy są dostępne w sprzedaży pojedyńcze sekcje rozdzielacza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

booster12    2

A ile takie 4 Sekcyjny rozdzielacz kosztuje ?? Bo chciałem zrobić to cofanie w Bizonie jak sie zapcha

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



Exx    6

tylko ze cena jedno sekcyjnego jest większa od dwu :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



Junkers    42

A ile takie 4 Sekcyjny rozdzielacz kosztuje ?? Bo chciałem zrobić to cofanie w Bizonie jak sie zapcha

Te cofanie to trochę za wolne jest, lepiej zrób sobie takie coś

http://www.agrofoto.pl/forum/gallery/image/292338-cofanie-chederu-bizon-rekord/page__total__24__st__20

sam będę robił tak, rozrusznik 24V już mam ze starych zapasów, jeszcze wieniec i najdroższa rzecz czyli długi kabel aż od samego akumulatora.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wreichert    0

Witam,

chciałbym zasiegnąć porady u osób które miały podobny problem lub wiedza co może byc przyczyną.

A mianowicie kłopot w bizonie polega na tym iz przy zimnym oleju w hydraulice w miare wszystko działa poprawnie, natomiast po godzinie koszenia gdy olej sie nagrzeje nie podnosi hedera. Jak ostygnie wszystko wraca do normy. Przed pierwszym rozdzielaczem przepływu (czyli na wyjściu z pompy ) zamontowałem manometr który w sposób ciagły sledzi cisnienie. Na biegu jałowym jak nic nie jest właczone to cisnienie pokaże maks ze 20bar. (obieg zamyka się do zbiornika - brak cisnienia) jezeli podnosze heder - cisnienie ok.l 100-120 bar, lub rusze kierownica też do 100bar. Po godzinnym koszeniu jak heder już sie nie chce podnościc manometr nawet na pełnych obrotach pokaże do 50bar. Pytanie czy problem lezy po stronie pompy?? Mam dwie i na obydwu robi to samo. Jak będzie sie zachowywać jezeli rozdzielacz będzie miał upływ wewnętrzny i pusci cisnienie do zbiornika zamiast na tłok??

W zasadzie mam dylemat czy kupować nowa pompę czy szukać przyczyny w rozdzielaczu - albo może jeszcze gdzieś indzieś? Myslałem że jak sie zagrzeje i już nie chce podnosic podłączyc manometr bezpośrewnio do pompy ( odciąć ją od reszty) i sprawdzić co ona maksymalnie daje. Mam jednak dylemat bo nie wiem czy pompa przeżyje jak jej manometrem zamknę wylot?

Proszę o pomoc

Pozdrawiam

Waldek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

balcerek1    91

Kolego pompa do wymiany.Zawór na rozdzielaczu ustawiony jest na 160 atmosfer a ty na zimnym masz 120

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bobytempelton    158

Po pierwsze wepnij manometr na początek w odbiornik w rozdzielacz 2 sekcyjny np. w trójnik do podnoszenia hedera, a później w trójnik do rozdzielacza 3 sekcyjnego do odbiornika np.do wysuwu motowideł .

Źle sprawdzasz i tyle, ta rurka główna cię nie interesuje w tej chwili, rozdzielacz np. 2 sekcyjny ma zamknąć obieg i na nim ma być 160bar tzn do 160bar bo ustawiam mniej zawsze na odbiorniku, jak się nie da dokręcasz zawór na podwójnym rozdzielaczy o pół obrotu i tak do skutku, jak nic nie daje przenosisz się przed rozdzielacz i myślisz nad orbitrolem i regulatorem przepływu, jak daje przenosisz się na rozdzielacz 3 sekcyjny, to proste, to tak proste że aż śmieszne...

Skąd jesteś jak do 50km to dojadę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jarekp75    0

Witam ja w temacie przyspieszacza jazdy silownik mam dobry w rozdzielaczu jest ok byl w naprawie zawor tez ok jak zwolnie to zaraz przyspieszadzwigniami regulacja tez nic nie pomaga dlawiki sa wszedzie moze ktos pomoze dzieki :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


pasiu66    17

Witam , ja mam natomiast problem z siłownikiem wysuwu nagarniacza. Rozdzielacz daje ciśnienie a siłownik ani nie drgnie.

Ktoś wie jaka może być przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

aro1975    114

a przewody prostują sie przy siłowniku?

Edytowano przez aro1975

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Junkers    42

To pewnie silownik zablokowany albo uszczelniacze na tloczysku puscily albo mechanicznie jest cos nie tak z wysuwem motowidel tzn. moze byc rura skrzywiona od podnoszenia widel w ktorej w srodku idzie mniejsza rura od wysowu przez caly heder.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pasiu66    17

Tak jak mówisz muszę rozebrać siłownik. Mechanicznie ok bo próbowałem z odpiętym siłownikiem. Przy okazji zapytam czy miał ktoś problemy z napinaczem odrzutnika, tam przy silniku gdzie idzie napęd z silnika na odrzutnik jest napinacz który trzyma się na dwóch śrubach m12 w bloku i u mnie te gwinty puściły i co by tam zrobić? Przegwintować na m 14 czy jakiś inny sposób?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



mariusz b    21

Witam. Panowie mam taki problem . Podczas demontażu rozdzielacza czterosekcyjnego przez nieuwagę wypadły nam dławiki . Pytanie jest takie na których sekcjach powinny być dławiki ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez ursusikc330m
      Leyland po założeniu nowych końcówek wtryskiwaczy kopci na niebiesko,na tych starych chyba mniej kopcił niż na tych nowych.Zauważyłem jeszcze że z pod kolektora wydechowego lekko wydostaje się coś podobne do oleju
    • Przez ursusikc330m
      Wymieniłem w silniku SW 400 pierścienie na tłokach i panewki korbowodowe i mam pytanie czy nie zaszkodzi to silnikowi bo,dużo osób twierdzi że leylanda trzeba remontować całego a nie na raty i teraz sam nie wiem czy dobrze zrobiłem
    • Przez ursusikc330m
      Potrzebne mi są jakieś rysunki albo jakieś fotki prawego boku bizona a dokładnie chodzi o regulacje obrotów bębna bo przy moim jest widełki zostały wyrzucone a reszta dźwigienek została przyspawana do ramy kombajnu(Przeróbka poprzedniego właściciela).Chcę to przywrócić do oryginału ale nie wiem od czego zacząć.
    • Przez Jacek3p
      Witam koledzy , na pewno już nie jeden z was myślał nad tym jak poprawić napęd w naszych bizonach bo skrzynia jak wiadomo masakra przesiadłem się z forszaj 512 gdzie skrzynia była dużo lepsza i co najważniejsze na zwolnicach ale teraz jest bizon i mowa tutaj o nim
    • Przez Mareczek78
      Bizona z056 mam dwa sezony - czeka trzeci i pora dopracować skrzynię biegów.
      Ogólnie mam do niej kilka zastrzeżeń a mianowicie:
      - czasem zgrzyta przy włączaniu biegu (ale myślę ze to wina sprzęgła i mam zamiar też je skontrolować)
      - ciężko wchodzą biegi szczególnie uciążliwie 1 i wsteczny. Wstecznego czasem nie idzie wcisnąć. Muszę wiec włączyć bieg 1 i mocnym ruchem na wsteczny. Znajomy mechanik twierdzi że to łożyska mają luz i wałki się "opuściły", ale stwierdzi dokładnie przyczynę jak przyjedzie.
      - na trzecim biegu dzwoni coś w przekładni jakbym "szklanki w kartonie wiózł". Myślałem że to tarcze ręcznego hamulca tak dzwonią, bo już nie miały okładzin, ale nie - zmieniłem tarcze, ale efekt dźwiękowy pozostał. Nawet jak przyhamuję ręcznym to i tak nic to nie daje, więc dzwoni coś innego.
      - zdjąłem pokrywę skrzyni, spuściłem olej i niespodzianka - w skrzyni znalazłem kilka nitów stalowych o grubości ok 8mm. Są ścięte ew. zerwane. Co w skrzyni może być nitowane?
×