Skocz do zawartości
Adam16482

Problem z ogrzewaniem w zetorze 7745

Polecane posty

Wybrane dla Ciebie
Adam16482    3

Witam wszystkich. W moim zetorze miałem i mam problem z ogrzewaniem ponieważ nie mogłem ruszyć suwakiem od ciepła i zimna wymieniłem linkę ponieważ przyrdzewiała w pancerzu oraz zawór bo był zastojały. Po wymianie tych części teraz cały czas mi wieje chłodnym powietrzem a linka i zaworek chodzi jak trzeba. Na dodatek gdy sprawdzałem czy działa ten wentylator tak jak należy zaczął mi kapać płyn chłodniczy do kabiny z tej półki. Co może być tym objawom winne?? Może być to nagrzewnica do wymiany??    

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kitowiak    382

No okey przecieki mogą być odpowiedzialne za poluzowanie lub pęknięcie przewodu, no ale sprawdz w ogóle czy jest obieg cieczy, bo przyczyna moim zdaniem, jak dla mnie to nie w nagrzewnicy tylko gdzieś głębiej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    149

zobacz czy przewod gumowy ktory idzie do rurki nagrzewnicy jest cieply, masz zalozony termostat ?, jaka jest temperatura plynu po nagrzaniu ciagnika, masz odpowiedni poziom plynu ? moze jezdziles na wodzie i po spuszczeniu resztki zamarzly w rurkach ??

przyczyn moze byc wiele. 


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Zagrzej silnik najpierw tak na 90 stopni. Potem odkrec zawor od ogrzewania a nastepnie korek od chlodnicy. Daj mu gazu na 3/4 i niech pochodzi z 5 min. Korek zeby sie odpowietrzyl uklad. Miedzy czasie musisz miec wlaczony nawiew od ogrzewania co oczywiste i obserwujesz. Jesli ubywa plynu to dolewasz do chlodnicy do stanu zeby zakrylo zeberka. A co do wycieku to podnies dach i zobacz. Jesli weze i rurki sa w kiepskim stanie to wymien calosc. Wymiane przewodow opisywalem kiedys na takim temacie zwiazanym z ogrzewaniem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mds212    163

Zdejmij weze tu przy baku i dmuchnij w nie, jak nie ma zadnych oporow to jest drozne i dobzre go odpowietrz, najlepiej przejedz sie na wysokich obrotach  z 2km otwartym korkiem w chłodnicy. Ale jesli chdozil na wodzie to najpredzej przy spuszczaniu woda nie zleciala i gdzies zamarzło. Tez mialem tak w tym roku cala gora mi zamarzła rozebralem wszystko zeby rozmrozic przy okazji sprawdzilem nagrzewnice ale na szczescie nic nie po rozsadzalo i poskladalem na nowo i grzeje az miło :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
iron    556

a może porostu zawór jest zepsuty tzn. dzwigienka się rusza ale reszta juz nie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adam16482    3

Dzisiaj jechałem zetorem z przyczepą i gdy temp. dochodziła do 100 stopni włączyłem nawiewy lecz nagrzewnice wcale się nie nagrzewały. Zetor ma termostat. Zaworek jest dobry ponieważ jak sprawdzałem go przez dmuchanie i go otwierałem i zamykałem i trzymał. Ciągnik chodzi cały sezon na płynie. 


Muszę jeszcze kiedy spróbować tak jak pisze kolega PatrykMajcher bo tego jeszcze nie próbowałem. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mds212    163

zdejmij te 2 wezeprzy baku i dmuchnij w jeden i zobacz czy jest obieg czy cos blokuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mds212    163

Tam nie trzeba nic odpowietrzac, wystarczy ostro przegazowac przy otwartym korku w chłodnicy i nagrzewnice same sie odpowietrza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mds212    163

Gdzie masz korek? Rozbieralem wszystko w tym roku i u mnie nie bylo zadnego korka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetorki12    3769

Nie odpowietrza się . Tak się zastanawiam , czy przypadkiem jak pompa wody będzie już słabo dawać , to ogrzewanie będzie działać . Może ktoś bardziej obeznany sie wypowie .


ZETOR TEAM

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mds212    163

Nie wiem jak pompa wody, ale u mnie nawet bez termostatu pompowało na góre. Oczywiscie teraz termostat zalozony 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    149

przy transporcie zagrzal sie do 100 , dziwne, u was nie ma mrozu ? wydaje mi sie ze nagrzewnice to jest maly problem, chlodnice masz drozna  ??? przy robocie sprawdz reka czy cala jest ciepla bo wyglada na to ze przeplyw jest kiepski lub nie ma wcale-sam tak niedawno mialem. kret ,wiadro goracej wody .potem karczer i po klopocie, chlodnica musi byc oryginalna mosiezna zeby ja 'KRETEM" potraktowac

weze sprawdzales-moze ktorys sie w srodku rozkleil i blokuje przeplyw.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adam16482    3

Jak mam chłodnice zasłoniętą to i temperatura wyższa a chłodnica rok temu nowa zakładana. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ja podalem najprosciejszy sposob. W takim razie podnos dach spuszczaj plyn z nagrzewnic ( o ile jest). Rozkrec obudowy od nagrzewnic. A najlepiej rozkrec cale ogrzewanie u gory lacznie z wezami i sprawdz wszystko. Kraik czy sie otwiera do konca potem nagrzewnice czy sa drozne w srodku. Jesli wszystko jest ok to. Poskladaj wszystko tak jak bylo. I przyczyna w pompie wody moze byc. Moga byc kiepskie lopatki. A wąż jest cieply ten co idzie od silnika do nagrzewnicy?
Ja zrobilem ogrzewanie bo tez nie dzialalo. Nie bylo wcale podpiete. Bo byly uszkodzone rurki. Wywalilem je cale. Wstawilem waz gumowy w slupki i po problemie. A jeszcze jedno jesli nagrzewnice sa zawalone kamieniem lub innym syfem a wydaje sie ze sa drozne to na wolnych obrotach nie bedzie wymiany cieczy w nagrzewnicach. Czyli hak bys siedzial w ciagniku i ciagnik spokojnie pracowal na biegu jalowym to nie przewali plynu. Dopiero jak przygazujesz mu na 1 min wtedy przepchnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adam16482    3

mds212 termostat mam cały czas założony a chłodnicy czemu miałbym nie zasłaniać jak jest zima a bywało że i odpalało się ciągnik przy -15 stopniach i w drogę tak się prędzej nagrzeje silnik a i nie przegrzeje, na wiosnę zawsze jest odsłonięta bo gdzie w ciepło na zasłoniętej chłodnicy jeździć.  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mds212    163

Jak juz musisz zasłaniac to nie zasłaniaj całej chłodnicy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam8056    4

Witam. Mam problem z ogrzewaniem w zetorze 7011 pociekła chyba chłodniczka pod dachem bo leje się płyn z podsufitki . Pytanie brzmi czy mogę połączyć chwilowo te przewody wychodzące z pod maski koło zbiornika paliwa razem ze sobą aż nie naprawie lub wymienię chłodniczki? Czy nie zakłuci to w jakiś sposób obiegu płynu w silniku ?Czy w ogóle zaślepić jeden i drugi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez jacek1994
      Witam,
      mam problem z obrotomierzem mianowicie pewnego dnia po prostu przestał działać. Nie pokazuje ani obrotów ani nie liczy mth. Może ktoś wie jak to rozwiązać? 
    • Przez kitowiak
      Witam, otóż mam problem w zetorze 5211 z halogenami, a głównie z jednym (od strony komina). po włączeniu jeden świeci, a drugi już nie, probówka sprawdzałem prąd dochodzi, masa jest, na kilku żarówkach sprawdzałem i problem się powtarza, styki są w porządku w kostce sprawdzałem na 'krótko' wiec teraz pytanie co może być przyczyną nie święcenia jednego halogenu skoro przepływa przez niego prąd ? Wina cewki w przekaźniki ? prąd w tej lampie jest mniejszy. Proszę o jakieś rady :)
    • Przez Majjdann
      Cześć mam problem niemam wogle nawiewu w moim Zetorku ani zimnego ani ciepłego sprawdzałem bezpieczniki są wporządku podpięte jest wszystko. Co może być przyczyną spalona nagrzewnica albo dmuchawa czy może to być coś innego prosze o pomoc .
    • Przez KIbul
      Witam . Mam pytanie jaki byście zakupili akumulator do zetora 7245 . Wiem że seryjny jest 140 ah . A wy jaki macie lub byście polecili?
    • Przez pawelek116a
      Witam!
      Chciałbym założyć w swoim zetorze 7011, Lampy robocze na dach, dwie z przodu i jedna z tyłu. Pytanie moje polega na tym czy przy tej mocy nie było by zbyt duże obciążenie dla akumulatora. Nie chciałbym go rozwalić. Jeszcze jedno pytanie czy mógłby ktoś podpowiedzieć z kąd wziąć zasilanie i jak podłączyć bezpieczniki itp.
      Tutaj daje linki do tych lamp:
      Ta z tyłu:
      http://allegro.pl/panel-led-lampa-halogen-126w-42x3w-12-24v-cree-i5921450319.html
      A te z przodu:
      http://allegro.pl/panel-led-lampa-robocza-halogen-72w-7200lm-hit-i6080540239.html
       
       
       zeto
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.