Skocz do zawartości
zetor70116718

Renault 113.14 cisnienie oleju

Polecane posty

Wybrane dla Ciebie

Po zgaszeniu rozgrzanego  ciagnika nie zapala sie kontrolka cisnienia oleju i mrygaja kontrolki stop ? Przy zapalaniu zimnego i gaszeniu zimnego wszytko dziala prawidlowo.?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wygląda na brak cisnienia, podłącz manometr w gniazdo czujnika oleju, jeśli będzie ciśnienie to pewnie czujnik, jeśli nie będzie to albo pompa padnięta, smok w misce zabity, albo filtr zapchany. W fortschritt e514 miałem zapchany filtr co było objawem to cisnienie 1atm i mijające kontrolki awaryjności.


Renault 110.54 ;D Ursus C-360 ;)


"Renowkie jest Bogiem jazda Nałogiem oranje Zabawą ropa Podstawą "

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Renault145    4

poszukaj na forum ostanio chłopaki pisali jakie mają ciśnienia na ciepłym i zimnym silniku itd.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinKa    15

Dziwny objaw ,bo że na ciepłym się nie zapala a zimnym tak to trochę na odwrót.No ale ciśnienie sprawdź na początek ew.czujnik podmień ,nie majątek.

 

U mnie na zimnym to czekam i czekam na kontrolkę oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AlaCapone    5003

Sprawdź stan połączeń elektrycznych (wszystkich wsuwek na przewodach począwszy od czujnika a skończywszy na kontrolce ciśnienia oleju). Jeśli są luźne trzeba poprawić lub wymienić, zaś zaśniedziałe przeczyścić i spryskać sprayem "kontakt" do czyszczenia styków elektrycznych.


"Nie dyskutuj z głupszym, bo sprowadzi Cię do swojego poziomu i pokona swoim doświadczeniem!" - ciągle muszę o tym pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez kecay85
      Witam. Od kilku dni posiadam renault cergos 350 z meczanicznym rewesem i jednym pólbiegiem pod obciązęniem. Podczas jazdy próbnej na placu u sprzedającego wydawało mie się że wszystko działa poprawnie, jednak kiedy juz po przywiezieniu go do domu przejechałem się po drodze,  zauważyłem, że ciagnik po wciśnieciu sprzegła sam hamuje. Kiedy już sie zatrzyma nie moge na wciśnietym sprzęgle zmnienić biegu. Dzwoniłem następnego dnia do sprzedającego, wtedy dowiedziałem sie że problem ustepuje kiedy obroty silnika są na poziomie 1500. Sprawdziłem i rzeczywiście wtedy traktor normalnie śię toczy. Czujnik  ćiśnienia oleju w skrzyni był odłączony kiedy podłączyłem na wolnych obrotach świeci kontrolka ciśnienia a na wyższych gaśnie. Czy problem tkwi w pompie hyraulicznej, czy może być to inna poważniejsza usterka. Prosiłbym o pomoc, bo mam dylemat czy nie oddać tego ciągnika.  
    • Przez domel27
      Witam wszystkich. 
      Od pewnego czasu podnosnik w moim ares nie funkcjonuje tak jak powiniem a mianowicie gdy podnosze jakas maszyne i przełacznik ustawie w pozycji góra to maszyna idzie w gore ale gdy podniesie na max to pompa tak jakby nie odcina tylko slychac jak caly czas pcha olej i na wyswietlaczu nie pojawi sie 100 tylko np 99 . jak moze byc przyczyna czy to ehr czy moze jakis czujnik polozenia ramiom i jak to zlokalizowac? dzieje sie rowniez tak ze niby podniesiona maszyna na maxa a pokazuje wyswietlacz ehr ze np 96 i podczas trasportu gdzies sie cos wstrzasnie i przeskoczy na 99 czy 100 . kiedys cos takiego nie mialo miejsca i zawsze jak podniosl na maxa to pompa odcinala ze tak powiem i nie tloczyla caly czas oleju . z gory dzieki za podpowiedzi i pozdrawiam 
    • Przez karol1321
      Witam,
      Mialbym prosbe o zdjecia miejsc przykrecania adpatacji do Tura 103.14 lub podobnych.
      Mam adaptecje od 7534 ktora nie pasuje i chcialem podejrzec gdzie jest przykrecana adaptacja w tych ciagnikach zeby ewentualnie moc przerobic ta co mam.
      Pozdrawiam, Karol
    • Przez Krzysztoflewandowski36
      witam mam pytanie do uzytkownikow ciagnika renault 133.14 jaki powinien byc oryginalny rozmiar opon tyl i przod czy mozna zalozyc opony tyl byly 520 70 38 a teraz 520 85 38.
    • Przez wojtas9090
      Witam serdecznie
      posiadam ciągnik reno 155.54 od nie dawna problem wystąpił ze wspomaganie kierownicy na wolnych obrotach bardzo cięzko się kreci a po dodaniu gazu troche lepiej ale to nie jest to pompa hydrauliczna została wymieniona na nową i wszystkie fylitry hudrauliczne i nadal jest to samo może ktoś miał ten sam problem lub wie co jest przyczyną prosze o pomoc z góry dziękuje
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.