Skocz do zawartości
kotwczapce

Odpowietrzenie pompy wtryskowej [John Deere 6800]

Polecane posty

Wybrane dla Ciebie
kotwczapce    29

Witam. Mam problem z pompą wtryskową lukas w jd 6800. Otóż nie mogę jej odpowietrzyć. paliwo dochodzi do króćca zasilającego, dalej po odkręceniu elektrozaworu wypływa już mniej intensywnie i nie zalewa pompy. Pół roku temu też tak było, aż odkręciłem duży korek z boku pompy, coś syknęło i się zalała. Teraz nic nie pomaga. Co może być przyczyną: uszkodzenie mechaniczne, czy jakieś zanieczyszczenie lu coś innego. Pomocy :(

Temat przeniesiony do odpowiedniego działu

Edytowano przez danielhaker

.trzeba być szalonym, żeby nie zwariować...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
extrabyk    1830

Sprawdź czy na wejściu do pompy nie ma małego sitka (filterka). Większość pomp to ma i jeśli coś się tam nazbierało to mogą być takie objawy jak opisujesz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kotwczapce    29

Paliwo przez sitko(dekielek) przepływa bardzo dobrze zalewa wirnik i dalej już stop.


.trzeba być szalonym, żeby nie zwariować...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

extrabyk    1830

Silnik odpala i gaśnie czy nie da się w ogóle odpalić ? Jeśli to drugie to może masz padnięty elektrozawór ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kotwczapce    29

I to i to, coś w bloku pompy zablokowało przepływ.


.trzeba być szalonym, żeby nie zwariować...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
extrabyk    1830

W takim razie już Ci chyba nie pomogę i ostatnia rada to wyjąć pompę i zawieść do dobrego warsztatu bo jeśli coś dolega pompie to i tak sam nic nie zrobisz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
extrabyk    1830

Daj znać jak już będzie wszystko OK.

Życzę szybkiej, dobrej i nie drogiej naprawy !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertb    126

Części do tej pompy są drogie, niektóre takie jak pompa wstępna można wyciągnąć z samochodowych lucas'ów. U ciebie prawdopodobnie właśnie pompka wstępna padła. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kotwczapce    29

Pompa była ok, ten typ pompy nie musi być zalany ON w całości, tylko wirnik. Nie wiedziałem tego i nie próbowałem odpowietrzać na wtryskach.Problemem jest filtr, a właściwie odrobina powietrza, której nie idzie usunąć z jego górnego korpusu


.trzeba być szalonym, żeby nie zwariować...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertb    126

Zapal silnik odrobina powietrza nic mu nie zrobi a powinien się odpowietrzyć.  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Macase
      Witam. Gdzie znajduje się pompa hydrauliczna w ciągniku john deere 3030. Chodzi o tą pompę mniejszą wspomagającą tą na zewnątrz. Trzeba rozpoławiać ciągnik?? z góry dziękuję
    • Przez minas
      Co myślicie o tych starszych modelach (lata produkcji 92-97), warto to jeszcze kupić? Wiadomo, że przebiegi mają już ok. 8 tyś mtg albo i więcej. Jak wygląda awaryjność, komfort, spalanie itd. Z góry dziękuje za wszystkie opinie.
    • Przez szmyra
      Witam, posiadam ciagnik JD 6600 i od pewnego czasu coraz rzadziej załącza mi wom, dokładnie wygląda to tak, że załączam go i czasem od razu się włączy, jednak gdy go wyłączę i chce zaraz załączyć to zaczyna migać kontrolka i trzeba parę razy zał i wył aż w końcu zaskoczy, nie raz nawet po wyłączeniu womu kontrolka przez chwile mruga. Zacząłem od zamiany cewek z blokady mechanizmu ale to nic nie dało, podejrzewam że mógłby to być przekaźnik ale w skrzynce z bezpiecznikami nie ma przekaźnika od womu ani przedniego napędu czy blokady dyferencjału (te trzy podzespoły są na jednym bezpieczniku) i chciałem zapytać czy ktos się orientuje jak to jest tu rozwiązane, czy przekaźnik jest gdzies schowany, czy to przez komputer idzie, rozebrałem też sam załącznik, który jest na górze ale jest w świetnym stanie i nie wiem gdzie teraz ręce wsadzić, czego szukać. Proszę o pomoc, z góry dziękuję
    • Przez _Grzesiek_5
      Witam, Czy jest może ktoś kto posiada katalog części do John Deere 6400 i chciałby się nim podzielić? Bym był bardzo wdzięczny 🙂
    • Przez Karol123456
      W ciągniku na wysokich obrotach pali się kontrolka numer 11 oznaczająca zapchany filtr hydrauliczny (lub za zimny olej, ale to wykluczam). Jestem jakieś 50h po wymianie filtrów i oleju. Olej oryginał, filtry wix, dodatkowo czyszczenie filtra ssawnego. Czym to może być spowodowane?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.