Skocz do zawartości

Polecane posty

crystal169    5

Witam, mam takie bardziej pytanko niż problem. Od pewnego czasu chodzi mi po głowie oświetlenie robocze Led zamiast tradycyjnych halogenów z żarówkami.

Oświetlenie chciałbym zmienić w Masseyu 7619 , planuje zmienić lampy na słupkach z przodu oraz na błotnikach z tyłu. W dachu narazie zmieniać nie chce bo to jednak jakiś tam koszt jest, a i porównać bym chciał.

Chce ogólnie zmienić 6 reflektorów na 6 lamp led .  I teraz chciałbym też zapytać co wy o tym sądzicie i czy te lampy które wstawię są coś warte i dadzą rade zastąpić te halogeny 55 w.

 

 

Chciałbym 2 takie zamiast tych na błotnikach z tyłu.  --->>    http://allegro.pl/panel-led-halogen-lampa-robocza-18w-6x3w-12-24v-x-i6655805460.html

 

Oraz 2 takie zamiast 2  na słupku z przodu  ----->>>  http://allegro.pl/lampa-robocza-16-led-diodowa-halogen-48w-12-24-v-i5635690417.html

 

 

 

No i 2 takie zamiast 2 na słupku z przodu.     PS. Na słupku z przodu są po 2 z każdej strony jak by ktoś nie wiedział :)    ---- >>>http://allegro.pl/lampa-9-led-halogen-roboczy-27-w-12-24v-diodowa-kw-i6082475322.html

post-28750-0-92320500-1484836869_thumb.jpg

post-28750-0-75579400-1484836902_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jonek98    1146

Ferguson ma pewnie lampy helli to nie wiem czy tanie ledy, będą lepsze. Do takiego ciągnika żeby Bylo lepiej to trzeba dać jakiegoś wesema a to już koszty nie małe są

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
czarek91    9

załóż żarówki 100w i będziesz miał bardzo dużą różnicę w widoczności. a jak chodzi ci o zmniejszenie poboru prądu to to raczej ledy z wyższej półki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
crystal169    5

Z tymi żarówkami 100 W to różne historie już widziałem i słyszałem więc ich bym nie chciał. Ogólnie to właśnie chodzi o pobór prądu, i o światło zimne białe nie ciepłe białe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    796

Nawet tych ledów nie kupuj nadają się jedynie do oświetlenia kabiny wewnątrz lub np. samego tuza. To szmelc. 


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jonek98    1146

100 w nie polecam bo sporo większy pobór prąd, i ich ciepło potrafi spalić plastikowy klosz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    796

Miałem  100 W i powiem że dwa razy większy pobór nie jest adekwatny do mocniejszego świecenia. Nie warto. Lepiej w markowe żarówki zainwestować. 


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    796

Pewnie!!!. Prawdopodobnie za ledy które choć zbliżą się do twoich helli musiał byś dać dobrze ponad 200 za sztukę.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jonek98    1146

Takie ledy są dobre do 60 jak ktoś ich raz do roku używa, do takiego ciągnika to nie ma sensu jak chcesz ledy to lepiej te z górnej półki m

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    796

Dokładnie. I tak daleko im do pierwszego lepszego halogena za te same pieniądze.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Ale z czym ty masz problem? Stać cię było na ciągnik, a na lampy już nie? A po drugie to w czym ci przeszkadza pobór prądu przez te lampy, które masz? Jak nieładuje akumulatora to napraw układ ładowania, a jak wszystko jest ok to po co wymieniać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
crystal169    5

Bo dość dużo pracuje ciągnik w nocy, te światła są barwy ciepłej i męczą trochę, a zimna biała mniej męczy oczy, a przy okazji jeśli można zaoszczędzić na prądzie to czemu nie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Oj nie, zimna biała, a już szczególnie potocznie tzw. trupia strasznie męczy oczy i często barwa w tych tanich lampach jest tak nienaturalna że po paru godzinach Ci się ich odechce ;) CO do nich to trzeba mieć sprawdzony model żeby źle nie kupić. Gdzieś na forum były fajne sprawdzone lampy z tych tanich, a przynajmniej o w miarę znośniej barwie 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    796

Dokładnie.  Tanie ledy to lipa. Nie dość że często delikatnie mrugają nie wiem dla czego to światło mają w takiej barwie że dłuższym użytkowaniu czujesz się jak byś pół nocy kineskopowy telewizor oglądał. Zostaw to co masz ciągnij jeśli został w nie wyposażony oryginalnie musi sobie z nimi dać rady.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    2074

Jak te lampy na ledy wymienisz i jeszcze te badziewne to strzał w kolano, ja od Ciebie te zabieram od razu, tam siedzi hella, i zeby takiej jednej helli dorównac to musisz ze 4 chinczyki zalozyć, nic nie kombinuj, po za tym w tym ciagniku powinienes miec 2 alternatory, u mnie jest mniej lamp i jak wszystkie zapale to mozna spilki 50 metrow od traktora zbierac.

Edytowano przez Uziu92

Mocy, wrażeń i emocji dostarczają: Ursus C-330, Ursus  C-360, Massey Ferguson 6475, Claas Dominator 96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    534

Odnośnie mocy tych LED na jednej aukcji napisana moc Led jak i pobór prądu, licząc z poboru prądu to led 27W  pobierał 22W czyli 5W ginęło, ja kupiłem 27W a pobierają 15W więc z tą mocą nie jest do końca tak jak piszą.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Czym mierzyłeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Tu nie chodzi o błąd pomiaru. Lampy pobierają prąd impulsowo, czego miernik nie wychwyci. Co wcale nie zmienia faktu, że naciągają parametry żeby produkt się sprzedawał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Kacper257
      Witam
      Dlaczego podczas orki czasami nie utrzy
      muje mi poziomu tylko się rozłącza i świeci się kontrolka ten trójkąt z wykrzyknikiem.

    • Przez krzyfo
      Witam Panów 
      Posiadam traktor massey 3085 i nastała dziwna usterka do zdjagnozowania.
      Mianiowicie traktor posiada dynashift i po zimie 2017 roku zaczał sie slizgac na połbiegach B i D  co zwłaszcza widac pod obciazeniem nie daje sobie rady slizga sie i staje w miejscu na polbiegach A i C jedzie i ciagnie normalnie i pracuje do tej pory. 
      Tarczki dynaschift zostały wymienione i nie dało to zadnego rezultatu.
      Elektrozawory do dynaschift tez były wymienione na nowe i tez nie pomogło. Traktor po odlaczeniu pradu na elektrozawory podobno powinien pozostac na polbiegu D ale pozostaje na połbiegu A.
      Komputer został przerobiony na przekazniki i tez nie pomogło.
      Moze ktos miał lub domysla sie co za usterka nastapilą ze traktor slizga się na połbiegu B i D lub poleca dobrego mechanika (jestem z lubuskiego) z gory dziekuję
       
    • Przez Darek1899
      Darek1899     0 Odpowiedziano: 2 minuty temu   Cześć mam takie pytanie.
      Mianowicie dziś normalnie oralem swoim mf4260 i przy opuszczaniu pługa(na uwrocie) coś mi się stało z przednim napędem tzn zaczęło coś pukać a odgłos dochodzi przynajmniej tak mi się wydaje z skrzyni 
      Napęd działa bo sprawdzałem w piaskowni... ale puka im szybciej jedziesz tym bardziej puka po rozlaczeniu napędu cisza... po tym jak tak sie stało to jeszcze z 2godz oralem bez napędu i raczej nic nie bylo słychać
      Rewers i ogólnie hydraulika chodzi ok biegi też normalnie a jak sie napęd włączy to puka
      pomoże ktoś coś? 
      Z góry dzięki
    • Przez Scoti
      Witam mam problem ze skrzynia a mianowicie rozbierałem dekiel skrzyni bo troche ciekł uszczelniłem i złożyłem jak odpaliłem to biegi na zakresie B były na odwrót a na A dobrze czyli jak włączałem bieg do przodu na B to jechał do tyłu a jak R to do przodu co mogłem źle złożyć ? prosze o szybką pomoc dzieki
    • Przez uszol444
      Witam.od dłuższego czasu mamy problemy z mf A mianowicie były wymieniane przez ostatnie 2 lata dwie turbiny😑 bo brał pod koniec duże ilości oleju.cisnienia oleju niby jest w porządku.pali elegancko cały czas na zimnym czy ciepłym zima/lato.aby co czasami jak się go odpali to rzadko Ale się zdarza że zadymi,gdy się go odpali,wtedy jest gaszony i odpalony ponownie i zero dymka.🙄 wczoraj woził kukurydzę na kiszone cały dzień w transporcie i zjadł przez jakieś 10h 3/4l oleju.jaka może być faktyczna przyczyna bo wymiana turbiny co roku mija się z celem bycia tego ciągnika 🤔?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.