Bananek

Problem z EHR w Landini Legend 115

Polecane posty

radek8817    0

Kolego bananek ten katalog to masz do wszystkich modeli landini legend top?  Bo mój to jest top 145

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radek8817    0

Kolego bananek podpowiesz co zrobiłeś u siebie z tym wspomaganiem że już działa bo teraz u mnie po odpaleniu nie chodzi przycina się i biegiem czy to orbitrol czy coś innego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

radek8817    0

u mnie wymienione i jak odpale to sie przycina w jezdzie tez ciezko chodzi dodam gazu to tak samo dopiero jak troche pojezdze to juz troche lepiej i niewiem czy orbitrol dac nowy bo reszta dziala jazda podnosnik naped 

odpowietrzales moze uklad kierowniczy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bananek    7279

Kiedy wymienione filtry? U mnie musiałem po 3 miesiącach zmienić. jakie masz filtry?


jaki olej Masz w skrzyni?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radek8817    0

w styczniu zmienialem i jakos niedawno ten pod maska od wspomagania ale ja tym ciagnikiem tylko po podworku jezdzilem w zadnej robocie nie byl , filtry hifi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bananek    7279

coś mi to wygląda na zbyt gęsty olej. bo zobacz jak chwilę pojedziesz to wraca do normy.


kontrolka niskiego ciśnienia oleju hydraulicznego nie zapala się?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radek8817    0

a no właśnie albo filtry za geste, a ty u siebie odpowietrzales wspomaganie?

wczesnie jak ten rozdzielacz zaczinal sie to zapalala sie teraz niby nie zapala sie z raz chyba  jak dlugo na maxa kola byly skrecone to z raz sie zapalila a tak to nie zapala sie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bananek    7279

odpowietrzanie układu wspomagania to skręcenie max w prawo, lewo i to wszystko. jakby był zapowietrzony to byłby "gumowy" skręt. wygląda na zbyt gęsty olej. filtry hifi czarne czy białe?


ja tylko hifi stosuję. donaldsony po 3 miesiącach były zapchane.


jeszcze może być jedna sprawa. zmielone sprzegielko między pompami oleju. I przepuszcza pod obciążeniem.


radek8817 napisał:

Kolego bananek ten katalog to masz do wszystkich modeli landini legend top?  Bo mój to jest top 145

105 115

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bananek    7279

al22 to nie za niski poziom naładowania akumulatora?


sprzęgło jest między pompami. takie kółko z wycietym jakby plusem. mam gdzieś wyjęte to zrobię jutro zdjęcie jak nie zapomnę.


daj mi numer telefonu to Ci mms wyślę jutro.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radek8817    0

 ten al 22 zapala mi sie jak zmienieam polbieg z drugiego na pierwszy

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bananek    7279

to pewnie któraś z cewek polbiegow się kończy. przerzuca normalnie polbieg?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radek8817    0

tak to normalnie przezuca tylko jak zbijam na mniejsze z drugiego na pierwszy to wywala blad i podbija polbieg sam na drugi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radek8817    0

wiesz ktore cewki to sa od polbiegow?

u siebie jaki masz rewers mechaniczny?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bananek    7279

na szczęście mechaniczny


bardzo łatwo znaleźć która cewka od czego. multimetr w rękę i mierzysz napięcia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez Gustawek
      Siemanko. Cyrki z moją Renią. Po wymianie olejów i uszczelnieniu kilku miejsc sylikonem podnośnik dziwnie się zachowuje. Po uruchomieniu ciągnika podnośnik idzie na maksa do góry i pompa jakby dalej ciśnie. W 4-5h na wyłączonym ramiona opadną powoli. Zaznaczę że druga dźwignia od podnośnika jest przyblokowana (ta z numeracją). Ktoś zaradzi?
    • Przez pradzik28
      Witam mam problem z podnośnikiem w case mx 150 podnosić podnosi ale nie chce opuścić do końca.Prosze o pomoc.
       
    • Przez patryk90
      Witam. Problem z podnośniki em, na pusto podnosi po podpięcie maszyny nie chce ruszyć jej do góry. Co może być?
    • Przez Pawelt12
      Witam czy ktoś wie jak odblokować ehr w ciągniku case cs 150 po przekreceniu kluczyka kontrolka diagnosi raz mignie a potem świeci się cały czas przyciski od podnoszenia ramion na joysticku nie działaja a sam podnośnik działa 
      Pozdrawiam 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj