Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Wyciek
Mateeusz92    0

Witam. 

Mam problem z massey ferguson a dokładniej mam wyciek z dołu podnośnika przy czujnikach. Wie ktoś możne co się tam znajduje? Uszczelniacz czy oring? Może już ktoś to rozbierał? Z góry dziękuje za jakiekolwiek informacje. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam  mam pytanie ponieważ dziś coś sie stało z podnośnikiem mianowicie gdy odpalę ciagnik to jak wcisnę włócznik góra czy duł  zaświeci sie kontrolka i zgaśnie a jak odepnę od elektrozaworów wtyczki to wtedy włączę  świeci sie cały czas kontrolka czy w górę i w duł  a podnośnik nie raguję pozdrawiam 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sznajdik    147

No pewnie że nie będzie reagować jak elektrozawór sygnału nie dostaje żeby się otworzyć bo żeś mu napięcie odłączył, sprawdź najpierw wszystkie połączenia czy wszystko gra i czy ładowanie jest ok. A najlepiej napisz o jakiej maszynie mowa żeby niejasności nie było

Edytowano przez sznajdik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian3p    18

Czy jak masz podpięte elektrozawory to podnośnik w ogóle reaguje gdy zaświeci się dioda podnoszenia lub opuszczania?


Naprawa elektryki i elektroniki ciągników i maszyn rolniczych. Naprawa sterowników maszyn, skrzyń biegów (np. Autotronic), EHR itp.

Wykonywanie sterowania EHR (elektrohydrauliczne sterownie podnośnikiem) do każdego ciągnika, również wykonywanie własnych sterowników do ciągników z fabrycznym EHR.

Wykonywanie różnych sterowników do ciągników i maszyn rolniczych (liczniki, sterowniki ścieżek do siewnika, itp.).

Więcej info na PW.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Podnośnik wcale nie reaguję wcale dioda sie zapali i zgaśnie i to tyle a podnośnik wcale nie podniesie ?A gdy wypnę wtyczki ode elektrozaworów włączę podnoszenie to wtedy dioda jak dam na podnoszenie świeci cały czas i tak samo na opuszczeniu  a jak podepnę kable do elektrozaworów to zaświeci sie lub mignie i nic nie reaguje   to jest mf 3070.  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian3p    18

Może być problem w elektrozaworach, chociaż mało prawdopodobne aby obydwa się uszkodziły, a dokładniej dostały zwarcia. Bardziej możliwe jest uszkodzenie sterownika (końcówek mocy), albo z zasilaniem-słabe połączenie np. w kostce i spada napięcie pod obciążeniem, do sprawdzenia.


Naprawa elektryki i elektroniki ciągników i maszyn rolniczych. Naprawa sterowników maszyn, skrzyń biegów (np. Autotronic), EHR itp.

Wykonywanie sterowania EHR (elektrohydrauliczne sterownie podnośnikiem) do każdego ciągnika, również wykonywanie własnych sterowników do ciągników z fabrycznym EHR.

Wykonywanie różnych sterowników do ciągników i maszyn rolniczych (liczniki, sterowniki ścieżek do siewnika, itp.).

Więcej info na PW.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ZBADAM TO  NA LOGICZNA MYŚL WĘZĘ PODEPNĘ POD PROSTOWNIK ELEKTROZAWÓR I ODPALĘ CIĄGNIK

I ZOBACZĘ CZY I PODNIESIE GO 


sprawdzę miernikiem jaki prąd dochodzi do elektrozaworów 


a może  być ze masa jest słaba i wariuje tak ? bo jak rozkręciłem to ehr to jak alternator ładował to na tym ehr jarzyły sie letko żaróweczki tak leciutko 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    525

jak Ci się dioda nie zaświeci to bankowo na elektrozaworach prądu nie będzie... zasilanie pewno jest bo coś sterownik miga. Miga ale nie działa to po mojemu będzie uszkodzony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wiesz  świecą  sie  sterowniku jak odepnę kable od elektrozaworów, a gdy są podpiete to jak włoczę to sie zaświeci kontrolka i zgaśnie a podnośnik nie reaguję 


ciekawe 2 dni działał a dziś odpaliłem już nie :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    525

jak mignie a nie dźwiga to może myśli że już podniósł... wtedy byłby czujnik wysokości winny... oporność czujnika możesz sprawdzić tylko trzeba by poszukać poprawnych wartości

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    147

Ciekawe czy coś z masą albo stop-em nie ma to wspólnego w tylnych lampach o czymś takim chyba słyszałem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zobaczę bo . ale mnie nurtuje to jak alternator zacznie  ładować to na panelu ehr jarzą sie  letko żaróweczki podświetlenia tego pulpitu 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    525

sprawdź czy ta dodatkowa masa na sterowniki jest sprawna przy akumulatorze. ewentualnie doprowadź sobie własną

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian3p    18

Dokładnie najpierw instalacja do ogarnięcia, zwłaszcza masy do sprawdzenia.


Naprawa elektryki i elektroniki ciągników i maszyn rolniczych. Naprawa sterowników maszyn, skrzyń biegów (np. Autotronic), EHR itp.

Wykonywanie sterowania EHR (elektrohydrauliczne sterownie podnośnikiem) do każdego ciągnika, również wykonywanie własnych sterowników do ciągników z fabrycznym EHR.

Wykonywanie różnych sterowników do ciągników i maszyn rolniczych (liczniki, sterowniki ścieżek do siewnika, itp.).

Więcej info na PW.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    525

dodatkowa tzn gdzie ona jest mozesz dokładniej pow 

U mnie jest czarny przewód przykręcony do klemy. A świecenie lampki napędu po włączeniu świateł przerabiałem u siebie... akumulator zmieniałem i tego wspomnianego przewodu nie podłączyłem... Czy EHR wtedy działał to nie wiem

http://www.agrofoto.pl/forum/uploads/monthly_01_2017/post-140082-0-65582200-1484496610.jpg

 

tu akurat ten podrutowany niebieski

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

koledzy po sprawdzeniu masy zaczęło działać tylko na botaniku a na panelu nic zadna kontrolka sie nie zaświeci nic ?


a w łączniku co sie podnosi i opuszcza ehr to tylko jest na jednym kablu prąd 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Piasek186
      Witam. Mógłby mi ktos dokladnie powiedziec lub moze ma zdjecie gdzie znajde filtr siatkowy oleju hydraulicznego w mf 3080 ? Nie znalazłem dokładnej odpowiedzi
    • Przez Scoti
      Witam wymieniłem sprzęgło w moim mf tarczki od napedu no i chyba tyle a teraz problem który mam to ze sie zapowietrza troche popracował w polu i znów nie ciągnął jak odpowietrzyłem to ciągnął więc gdzie moze łapać powietrze jakieś rady ?
    • Przez Scoti
      Witam mam problem ze skrzynia a mianowicie rozbierałem dekiel skrzyni bo troche ciekł uszczelniłem i złożyłem jak odpaliłem to biegi na zakresie B były na odwrót a na A dobrze czyli jak włączałem bieg do przodu na B to jechał do tyłu a jak R to do przodu co mogłem źle złożyć ? prosze o szybką pomoc dzieki
    • Przez ogrodniczek39
      Witam Forumowiczów ,
      Czy ktoś może pomóc i podać sprawdzony kontakt gdzie mogę zakupić nowy wałek atakujący do przedniego napędu dla Ciągnika 3115 ?
      Są ogłoszenia na internecie ale nie chcę wydawać pieniędzy na marne . 
      Awaria była w ubiegłym roku , lecz postanowiliśmy zregenerować wałek . Ciągnik przepracował może 10 Ha i problem nadal wystąpił .   
       




    • Przez Diabel1
      Witam mam problem ze sprzęgłem w moim maseyu. Jak się olej zrobi ciepły sprzęgło zaczyna nierówno brać to znaczy na wolnych obrotach robi się problem z ruszeniem. Zdarza się że pedał sorzęgła zwolnisz a ciągnik nadal stoi.Słabnie taż wspomaganie. Myślałem że to pompa,wymieniłem pompe, filtry , olej , i było troszke lepiej przez dwa dni i sytuacia wróciła.prosze o jakieś rady , wskazówki co robić.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.