Skocz do zawartości
ARTURO04

Same explorer 2 90t Problem ze skrzynią

Polecane posty

Wybrane dla Ciebie
galeria
Same
ARTURO04    0

Witam nie wiem czy w dobrym miejscu szukam pomocy więc w razie co proszę o wyrozumiałość jestem nowy na tym forum, do rzeczy posiadam jak w tytule Same i mam problem w nim ze skrzynią, a mianowicie przy wkładaniu jedynki bądź wyjmowaniu jej nie ostrożnie tzn w innej pozycji lewarek blokuje się cała skrzynia tak jak by dwa biegi na siebie nachodziły dzieje się to tylko na jedynce i tylko z pozycji tego biegu daję się ją rozblokować jest to skrzynia 5 biegowa z połówką. bardzo będę wdzięczny za pomoc bądź jakieś wskazówki...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam kupiłeś taki czy to ci się tak nagle zrobilo?
Znajomy miał coś podobnego w deutz. Wbijały mu sie dwa biegi mówił ze musial wymienić jakiś tryb i widelki i ze cholernie droga skrzynia. Więcej nic nie wiem jak go spotkam popytam o co dokladnie chodzilo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ARTURO04    0

Witaj nie już jakiś czas użytkuje i było dobrze dopiero tak naprawdę po serwisie, a mianowicie po wymianie uszczelniacza na wale transmisji  ataku na wejściu w tylny most był rozbierany i po tym serwisie zaczęło się tak robić tak naprawdę to mi się to przytrafiło kilka razy nie ma problemu mi się nie blokuje najgorzej jak ojciec wsądzie albo brat to wtedy napewno jak włoży jedynkę to nie zawsze wyjmię bądź jej nie włoży a zablokuje odrazu synchronizator ok wchodzi gładko bez zgrzytu bieg też nie wyskakuje...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tumek19    5

A może zaciera się tulejka na trybie od 1 biegu? Miałem podobny przypadek przy same explorer 65. Właścicielowi działały tylko biegi na 1 a przy próbie włączenia innego biegu ciągnik gasł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ARTURO04    0
Napisano (edytowany)

właśnie wszystko działa każdy bieg dwójka ciężko wchodzi ale tak poza tym ok krótko mówiąc trzeba z uwagą wkładać jedynkę żeby trafić w odpowiednie miejsce bo w przeciwnym razie blokuje się skrzynia i wówczas na zmienniku włączonym do przodu nie rusza gaśnie, a na wyluzowanym jest na trójce i jedzie do przodu tak to wygląda... 

Edytowano przez ARTURO04

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tumek19    5

A sprawdzałeś czy nie zacina się synchronizator?Jak za mocno włączysz bieg to się blokuje czy podczas szybkiej zmiany biegu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ARTURO04    0

szczera mówiąc nie zwróciłem na to uwagi nie próbowałem ale dzisiaj sprawdzę i dam znać

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ARTURO04    0

znalazłem miejsce między 1 a 3 i tylko w ten sposób można ją odblokować lewarek trzeba po skosie z miejsca pierwszego biegu w kierunku trzeciego na luz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tumek19    5

A w tym ciągniku jest 5-biegowa skrzynia z rewersem i półbiegami?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ARTURO04    0

tak skrzynia piątka z rewersem mechanicznym i jednym półbiegiem oraz cztery przełożenia na reduktorze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tumek19    5

To może jeszcze być pęknięta sprężynka na wodziku od 1 biegu. Ale bez rozjeżdżania ciągnika się nie obędzie bo tam nie ma żadnego dojścia.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ARTURO04    0
Napisano (edytowany)

tyle wiem że trzeba go rozjechać rozjechać tylko staram się jakoś koszta oszacować bo części okropnie drogie a i usługa nie tania za wymianę uszczelniacza na ataku na wejściu w tylny most zapłaciłem 3000 tyś plus części czyli dwa uszczelniacze góra dól i łożysko na wałku zdaje się że od przedniego napędu 370 zł tylko powiem tak jak dobrze zrobione to nie żal pieniążków a z fachowcami u mnie ciężko a ci co robili więcej nic mi już nie zrobią bo to naciągacze okropni i partacze śruby nie podkręcane sztuka i nic więcej zero rzetelności wycena robocizny zaczęła się od 1500 za rozpołowienie i za każdy dodatkowy element 500 zl więc powinienem zapłacić dwa tyś bo był rozpołowiony i tylko pierwszy korpus ściągnięty a skrzynie nie była odkręcana od mostu tak się w moich stronach ludzi kroi 

Edytowano przez ARTURO04

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tumek19    5

Co do części to faktycznie drogie i bardzo słaba dostępność. Robiliśmy przy same explorer przy przednim napędzie wymiane satelity i trybów to obudowa z satelitą nowa 7,5 tyś a używana 4,5 z dodatkowymi elementami. Co do skrzyni to z rozpoławianiem nie jest źle. Tak samo demontaż skrzyni. My akurat zaczynamy się uczyć napraw przy zachodnich.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ARTURO04    0

tak zgadza się pierwsza wersja ceny była akceptowalna ale później to przegięcie co się zrobiło mieli jeszcze olej i filtry wymieniać na skrzyni ale podobnie miało być 1500 za wymianę z filtrami a na koniec tel. że 2500 zł bo filtry drogie a sam wymianę zrobiłem na shell spirax tak jak onie i filtry org. sdf za nie całe 1200 zl więc nie ma o czym mówić nie jeden mechanik chciałby zarobić w godzinke 300 zl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tumek19    5

Z tymi cenami jest tak wszędzie. Niby lepsi fachowcy i warsztaty a jak przychodzi co do czego to przyjeżdżają do nas bo jak otrzymali fakture to aż włos sie jeżył.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ARTURO04    0

dzisiaj sprawdzałem wkładałem mocno bieg i w porządku tak samo przy zmianie szybkiej zmianie nic się nie dzieje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tumek19    5

Jeszcze może być słaby drut który trzyma kostki w synchronizatorze. Jak go rozpołowisz to będziesz widział.A w razie czego pisz B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ARTURO04    0

ok dzięki kolego na pewno szybko się tym nie zajmę dopiero pewnie maj czerwiec bo narazie brak czasu i warunków i zdecydowałem że sam się za to zabiorę tylko muszę jakiś wózek uspawać do rozjechania... 

 

 


a kolego może się orientujesz co trzeba wymienić bo okropnie skrzynia wyję na piątce na półbiegu zmienia się gładko bez szrpania 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×