Skocz do zawartości
Zaloguj się, aby obserwować  
krupek

Mf-690

Polecane posty

Wybrane dla Ciebie
krupek    0

witam mam pytanko dotyczące przedniego napęd otóż przy jeździe ok 20km po asfalcie zaczyna wyć i czuje że przednie koła hamują jakby szły dużo wolniej natomiast jak zdejme wał to jest ok. może byc przyczyną ten rozdzielacz od włącznia? (przepuszcza olej przy dużych obrotach)??? bo przy zimnym silniku jest też ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    31

Po asfalcie nie jezdzi sie z właczonym przednim napedem. jesli ci nie rozłancza to szukaj przyczyny w załanczaniu owego napedu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krupek    0

kolego wiem że po asfalcie nie jeździ się z napędem ale on sam się załąncza tylko chodzi z opóźnieniem czyli hamuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

macin87    49

Jak napęd ci samoczynnie sie włącza to elektrozawór jest do d... (jeśli masz załączany elektrohydraulicznie- taki przewód idzie do przedniego mostu), a jak za pomocą drążka (dzwigni) to wyrególuj (ustaw dzwignie na włączenie napędu a następnie ustaw tak aby był luz- co tu dużo mówić tak jak sprzęgło regulujesz)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krupek    0

nie wiem czy da rade wyregulować bo niema czym tam jest mały skok i dzwignia mechaniczna. Przypuszczam że jest nieszczelny i przy dużym ciśnieniu przepuszcza. ale spróbuje pokombinować w poniedziałek. Dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez TheAgroDawidTv
      Witam w skrzyni w Massey Fergusonie 590 pękł ten wąż i chciałbym sie dowiedzieć czy można go wymienić bez ściągania kabiny bądź odjeżdżania tyłem,bo z jednej strony jest normalnie na gwint a z drugiej prawdopodobnie przytwierdzony do rurki która idzie na tył ciągnika.Jest również problem z biegami-wsteczny i czwórka wyskakują a na polowym zakresie wszystkie (skrzynia 8+2) Co może być przyczyną ? (ciągnik świeżo kupiony)


    • Przez Kondzi84
      Witam 
      Jestem nowy na forum, więc proszę o wyrozumiałość.Kupilem fergusona 165 r. 1976 maszyna śmiga,ale jest jeden problem a mianowicie gdy jedzie się ciągnikiem z góry  nie trzyma bieg tylko jakby ciągnik był na luzie.czy to może być problem za żółw/zająć.Zauważył em tez ze gdy przelączam tą wajcha to nic sie niezwolnij dzieje.Jaka może byc przyczyna?
    • Przez cyganek
      panowie. od jakiego ciagnika pasuje zwolnica tyl , do mf 698.
    • Przez piotreklp13
      Mam pytanie. Chciałbym kupić ciągnik Messey ferguson 6255. Potrzebuje Waszej  pomocy. Na co zwracać szczególną uwagę przy kupnie tego ciągnika?
    • Przez KrowieBieszczady
      Siemanko
      Tak jak w temacie chciałbym podnieść moc w ciągnikach MF 5410 i 5440 jednak wiem, że elektronicznie jest to nie możliwe, jedynie poprzez ustawienie/modyfikację pompy. Tutaj rodzi się moje pytanie, ma ktoś z was kontakt do osoby bądź firmy, która zajmuje się tym PROFESJONALNIE w południowej Polsce? Najlepiej podkarpackie, ew. sąsiednie województwa  
×