Skocz do zawartości
Zaloguj się, aby obserwować  
melonx15

pronar 82 SA problemy z włączaniem wom-u

Polecane posty

Wybrane dla Ciebie
galeria
Pronar
melonx15    0

mam problemy z załączaniem i wyłączaniem womu w pronarze 82 sa. Chodzi o to że gdy nie jest załączony wom za pomocą przycisków i nie podczepiona jest żadna maszyna to kręci sie wałek stale a pod obciążeniem kręci się słabo dopiero po włączeniu przycisków nabiera odpowiedniej prędkości .Gdy już chodzi pod obciążeniem to nie można go wyłączyć za pomocą przycisków tylko trzeba wajchą pod siedzeniem.

Dlaczego sie kręci mimo iż go nie włączyłem i dlaczego nie chce się wyłączać za pomocą przycisków?

proszę o odpowiedż.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin974    25

Coś słabo sprężyna sciąga, wez przesmaruj moze gdzies przy tym tłoczku

 

 

U mnie jak był nowy to tez to było ale jakos przestało :)


Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qqq    18

myslę że regulacja pasów napędowych wom powinna pomóc


Jeżeli masz wszystko pod kontrolą to znaczy ,że jedziesz zbyt wolno.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

melonx15    0

myslę że regulacja pasów napędowych wom powinna pomóc

 

 

a jak przeprowadzić tą regulację?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romanoo19    0

u mnie np to była wina przycisku od załączenia ale może to być tez to co mówi kolega Marcin974

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qqq    18

kolego najpierw posprawdzaj włączniki i przesmaruj jak mówia koledzy a jak to nie poradzi to wtedy trzeba będzie regulować pasy


Jeżeli masz wszystko pod kontrolą to znaczy ,że jedziesz zbyt wolno.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bartek19992    0

A czy w pronarze 82SA wałek ''powinien" po włączeniu szarpnąć czy płynnie wchodzić na obroty?

Jak wałek włącza sie u Was?


Sprzedam cyklopa UNHZ-500
i Pług 2 skibowy info na PW

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szpeniek26    4

U mnie to wchodzi płunnie na obroty, chyba jakaś taśma jest za luźna bo w orkanie to ciężko jest mu go ruszyć z miejsca :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcin974    25

I Bardzo dobrze - na pełnych obr silnika możesz właczać wom...

 

 

U nas jest delikatny "start" i rocznie ponad 200mth robi z WOMem i nikt nie wymyśla zeby zaglądać tam do taśm :P

 

To im sie udało. C-360 kombajnem buraczanym jak szarpnie to aż orkan podskoczy a 82SA rusza delikatnie...


Czujniki (nowe zamienniki) do kombajnu buraczanego stoll sprzedam
Kontakt 661995047

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bartek19992    0

U mnie właśnie szarpie... pół biedy jak maszyna jest na 540 obr ale przy 1000 to aż strach włączać. Co najlepsze np w prasie zwijającej gdy komora jest prawie pełna i jest konieczność wyłączenia wałka to ma spory problem żeby ją później ruszyc po prostu sie slizga...dopiero jak juz ruszy to pozniej chodzi normalnie. Co może być przyczyną takiego stanu i jak sobie z tym poradzic...???


Sprzedam cyklopa UNHZ-500
i Pług 2 skibowy info na PW

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kristoph34    0

Bartek 19992 odp. U mnie jak załączam wałak klawiszem to wchodzi od razu na obroty ale u mnie ma lekko bo pracuje z beczkowozem to pompa dużego oporu nie stawia, niedługo będę podpinał rozrzutnik to jak sprawdzę to Ci napisze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damian23199    0

Podkręć taśmę jak nie wiesz jak to zrobić to napisz na moje gg 24775817

Edytowano przez andrzej2110
Cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
beniu33    2

U mnie właśnie szarpie... pół biedy jak maszyna jest na 540 obr ale przy 1000 to aż strach włączać. Co najlepsze np w prasie zwijającej gdy komora jest prawie pełna i jest konieczność wyłączenia wałka to ma spory problem żeby ją później ruszyc po prostu sie slizga...dopiero jak juz ruszy to pozniej chodzi normalnie. Co może być przyczyną takiego stanu i jak sobie z tym poradzic...???

 

 

Witam

W momencie wypełnionej komory prasy - włączajac WOM należy nacisnąć którąś z dżwigni hydrauliki ,aby spowodować nagły skok ciśnienia w układzie hydraulicznym i wtedy Wom natychmiast zaskoczy.Jest to mankament tej serii ,ale można z tym żyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kristoph34    0

Sprawdziłem i pod obciążeniem wałek wchodzi na obroty stopniowo bez żadnych tam szarpnięć czy coś w tym stylu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez AgroRolnikŚląskiTeam
      Witam mam problem z Pronarem 82SA polegający na tym że cały czas świeci radio w kabinie po odłączeniu "prądu" przez ten wyłącznik przy schodach i w momencie gdy ciągnikiem "potrząsłem" to radio się wyłączą i po chwili znowu świeci ... Aż do momentu w którym przekręciłem 3 razy stracyjką bo chciałem go odpalić i chu*a wszystko zgasło i zwora 12/24 V się przepaliła i teraz jest taki problem że po wymianie tej zwory / przełącznika 12/24 cały czas kręci aż do momentu w którym odłączę przewód od akumulatorów (na zworze pierwszy od siebie) . 
       
    • Przez P107R
      Witam,
      Kilka dni temu jednego z MTZ 82 w moim gospodarstwie zastąpił Pronar 1025a 2007r, jest to nowy nabytek więc nie znaj jeszcze jego zachowań, ale jedno jest co najmniej dziwne...
      Otóż dzisiaj po odpaleniu sprzętu i wyjechaniu z garażu zdziwiłem się, gdy wybiłem bieg na luz, a po puszczeniu sprzęgła ciągnik wyraźnie powoli się toczył... dopiero gdy dźwignią zmiany zakresów wybiłem na luz to ciągnik się całkowicie zatrzymywał, no i w miarę rozgrzewania się ciągnika ten objaw zanikał, czy to normalne?
      W sumie to dzisiaj po raz drugi od zakupu się nim przejechałem, no ale wydaje mi się że tydzień temu tego nie było poza tym dzisiaj był mróz -2,5 stopnia czyli trochę chłodniej niż tydzień temu, ma to wpływ na jakiś mechanizm w skrzyni biegów?
    • Przez Jarczan
      Na lato zakupiliśmy pronara i wiadomo filtry oleje profilaktycznie należało by wymienić. Po spuszczeniu (olej byl czarniutki) i wlaniu hipola przekładniowego olej się zwarzył tak więc rozgrzalismy go, wypuściliśmy i nalaliśmy nowy który również się zwarzył. Jakieś pomysły jak uporać się z tym problem?
    • Przez szpeniek26
      Witam mam problem ze sprzęgłem w pronarze 82SA a mianowicie jego brak, czasem jest tak że pedał sprzęgła praktycznie sam po lekkim nacisnięciu leci do podłogi, nie moge wbić żadnego biegu, jak szybko nim poruszam to odbije i jest ok.
      Prosze o pomoc.
    • Przez AgroRolnikŚląskiTeam
      Witam od pewnego czasu zastanawiam się co jest z tymi ruskimi silnikami d 243 (Pronar 82 SA) że gówno widzą a kopcą jak głupie . Mój nawet na pusto pod górkę niewielką z turem łc 1650 na pełnej czwórce po asfalcie kopci na czarno , podczas orki pod górę z 10 stopni - góra 13 w pługu 4x40 na 2 polowej z reduktorem puszcza taki dym że aż jest ciemno a w nocy to i widać ogień z tłumika na 5-10 cm , rozumiem że jest dość spore obciążenie i w instrukcji jest napisane 100-120 km ale dajcie spokój prosty ursus c 360-3P w pługu 2 skibowym na 3 szosowej dymka nie puści a nieraz jest tak że aż z obrotów spada . Ostatnio dość sporo jeździłem Pronarem (82 SA) w przyczepie autosance z 7 t jęczmienia i byle jaka górka i do 3 szosowej trzeba było redukować . 
      Dodam że mój egzemplarz ma ok. 3300 mtg .
×