Skocz do zawartości
darek45

wymiana pierścieni tłokowych 5211

Polecane posty

jerzy    2

Troszkę się wtrące do twojego posta : napewno nie cieknie z tulei bo inaczej miałbyś wodę w oleju, naprędzej poszla uszczelka pod głowicą, z twojego opisu wynika ża ma problemy z paleniem na bank przestawiony rozrząd, do ustawienia trzeba naprawdę dobrego fachowca i jak ci powie tanio to mu nie daj ciągnika, powinien palić od dotknięcia i wchodzić momętalnie na obroty, jedym wyjątkiem jest okres mrozów, wiadomo paliwo i maszyna namarznięte ma prawo troszkę podymić. Co do "delikatnego" użytkowania u mnie był ten sam problem mój ojciec też tak tak jak twój jeździł tylko że u nas był C-360, on mnie objeżdżał że katuję traktor a ja jego że on go zamorduje "parkotaniem", darł się na mnie że jak sam kupię to będę jeżdził jak chciał itp, tłumaczyłem z instrukcją użytkowania w ręku że traktor potrzebuje właściwych obrotów temperatury i odpowiedniego biegu- groch o ściane on swoje, podobnie było z 30 -tką i samochodem, 60 kh/h i " czyste szaleństwo, na 30-tkę machnołem ręką była stara a 60--nowa. Spór rozstrzygnął wujek mechanik i przyznał mi rację, ojciec z trudem dowierzał ( mnie się bebechy gotowały w środku ale słowem nie rzekłem przecież to mój ojciec), potem już nie jeździł 60-tką wiedział że się wkurzam, oczywiście 30-tkę potem zamordował. Na swój sposób go rozmiałem wszystkiego dochodził własną pracą tylko miał złe pojęcie o oszczędzaniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Apista    6

Może źle przedstawiłem bo w każdej głowicy jest metalowa tuleja w której osadzony jest wtryskiwacz i jak już ciągnik ma swoje lata i dawno nie był robiony to w biegiem czasu brud zgromadzony pomiędzy wtryskiwaczem a tuleją wtryskiwacza robi dziure w tulei. Tuleja w głowicy jest "otoczona" płynem chłodzącym i z tąd cieknie. Przy wymianie owej głowicy nie zauważyłem żadnego uszczerbku na uszczelce.

Czy na bank przestawiony rozrząd to moja opinia, lecz najpierw odkręce pokrywe od rozrządu i zajrze czy znaczniki się zgadzają.

 

No, dziś cały dzień przy ciągniku.

Nawet 2 mechaników twierdziło to samo co przed chwilą Ty, lecz po zdjęciu głowic i dokładnym obejrzeniu to jednak to jest to co mówię na początku postu. :D

Co do rozrządu to nie sprawdzałem bo zapewniono mnie że był sprawdzany i wszystko gra, a to że źle odpala to zasługa serwisu który naprawiał ciągnik kiedy był jeszcze na gwarancji.

Mam problem odnośnie tego licznika mtg. Sam licznik elektryczny przy bloku silnika kosztuje 500 zł ;):D:O

Podobno nawet po jego kupnie nie mam pewności czy licznik będzie chodził, bo obrotościomierz chodzi...

To na razie na tyle. Pierścienie jutro zakładam, reszta sprawna i w normie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    62

Apista że Ci nie pali dobrze zimny a raczej odstany to wina zaworku (jak nie wchodzi na obroty) właśnie się za to zabieram byłem ostatnio w lesie godzina w plecy i ... :angry: :angry: :angry: paliwo się cofneło dopiero bańka na masce i z niej paliwo by można było odpowietrzyć i wrócić. Wczoraj odpowietrzyłem dziś rano w pompce ręcznej już nie ma paliwa <_<

 

A co do licznika elektrycznego kosztuje 270 zł (kupiłem) ale jeszcze nie założyłem a stary naprawiałem przetarła się blaszka od nabijania mth i ją jakoś naprawiłem mth biło :) ale przy okazji obrotomierz przestał działać :angry: :angry:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Apista    6

Z tym to nigdy nie ma się pewności że będzie działać. MTG trzeba będzie na oko liczyć.

 

Ten zaworek nie ma winy. Wine ma kurek od baku bo nie przepuszczał powietrza.

 

Co do odpalania zimnego silnika.... Jak mówiłem kiedy był jeszcze na gwarancji to coś zchrzanili i do dziś nie odpala tak jak powinien. Po skręceniu dziś silnika (pierścienie nowe założone) odpaliliśmy lecz odpalił dopiero na "knota". Tak kręciłem, kręciłem i zimny nie chciał w ogóle zapalić. Mechaników miałem 2 nie licząc siebie i taty. Mechanik to po prostu rolnik co ma bardzo dobry sprzęt bo bardzo dobrze o niego dba i rozkręcał nie raz większość ursusów, zetorów, i nawet Lamborgini. Zna się na rzeczy, ale nawet on nie potrafił wytłumaczyć co jest z silnikiem że nie może zimny odpalić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    102

czujnik obrotomierza od 85 kosztuje kolo 200 zl.jak nie dziala obrotomierz to pewnie kable zle zalozone

rozrzadu sie nie przestawia,tylko piluje zabek na walku pompy i to popraw rozruch

jak ucieka paliwo to pewnie gdzies jest nieszczelnosc.poskrecaj wszystko dokladnie. jesli sie zapowietrza w trakcie jazdy to bak do rozebrania i wyczysczenia.mi pompowanie udalo sie wyeliminowac po 4 latach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Apista    6

rozrząd jeśli jest w porządku to się go nie rusza

Rozruch w jaki sposób przestawić? jeśli przestawiając pompe poziomując to już było próbowane...

Pompa sprawdzona, wtryskiwacze sprawdzone, co tu wiele gadać już niejeden remont ciągnik ma za sobą a żaden nie naprawił to co zepsuł serwis

Jak ciągnik odpali to chodzi dobrze, tylko jak zimny ciągnik odpala się to nigdy nie odpali od razu, tylko trzeba pokręcić, a zimą koniecznie podgrzać, lub na "knota".

 

jak paliwo ucieka to wg mnie 2 rzeczy mogą być przyczyna. Za pompą jest śróba z zaworkiem, czasami po prostu się zepsuje. Ale przede wszystkim nigdy nie powinno być tak że po długiej jeździe odkręcając bak usłyczy się syczenie jak powietrze chodzi do baku, bo to zasysa paliwo z pompy również. Kupiłem nowy kurek i membrana jest sprawna w kurku lecz mimo to pokrywka jest zbyt szczelna, trzeba zrobić małą dziurke.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masato    1

Zaworki zwrotne w pompie paliwa. Paliwo schodzi i nie odpala na pierwszego kopa. Najpierw trzeba sprawdzić wszystkie nieszczelności ponieważ bak jest na dole, a nie jak w 360 na górze. Potem zaworki zwrotne jak są problemy z zapalaniem. Pomijam filtry paliwa itd bo to oczywiste.

 

Potem zapłon, jeśli wszystko ok to może głowice. Wszystko jest do sprawdzenia:) nawet przez rolnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Agent634    0

DarekD i tu się kolego mylisz z tym honowaniem, ze nie przetrwa kilku tysięcy mth. Akurat jestem mechanikiem i powiem CI tyle że ostatnio na warsztat przyjechało auto z zatartymi panewkami w głowicy na wałku rozrządu. No to profilaktycznie targanie głowicy itp. Auto miało nie całe 200 tys. przebiegu a honowanie było widać i to bardzo dobrze. Ostatnio rozbieraliśmy silnik w dominatorze 98 SL, przebieg 4000 mtg i też honowanie widać jakby nie dawno było robione. Silnik w classie rozbieraliśmy pierwsi. Więc nie gadaj głupot. Ta jodełka ( ślady honowania ) mają za zadanie utrzymywać film olejowy. Jakby tego nie było to byś zaje**ł silnik, bo by tłok z gładzią nie miały smarowania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Potwierdzam. Wcześniej gdzieś o tym pisałem, to mnie "fachofcy" zaczęli wyśmiewać, że bzdury piszę o honowaniu i smarowaniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darek45    0

witam po prawie rocznej przerwie .na dzień dzisiejszy mogę się wypowiedzieć jaki efekt przyniosła wymiana pierścieni na tłokach.

silnik przepracował 703 mtg ,olej wymieniam co 150 mtg .od wymiany do wymiany na bagnecie ubywa 4 mm.motor odpala od strzała.w mocy nie zauważyłem spadku.

jeśli tak dalej będzie to spokojnie pokręci jeszcze ze 2000mtg.teraz częściej kontroluje stan paska klinowego

.według mnie warto było wymienić same pierścienie jestem zadowolony.

czyli; jeśli nie ma progów,a tłoki nie są przytarte można śmiało wymieniać same pierścionki.

zorzyk2 dobrze przeczuwałeś że taki będzie efekt .pozdrawiam.!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daro189    11

mam pytanie odnośnie pierścieni - jak należy je montować? napisem przy szczelinie ku masce silnika czy w stronę korbowodu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Termik32    11

Napisem ku górze - TOP lub podajże KO na zetorowskich pierścieniach. Jeżeli zaczyna wam podbierać przy takich przebiegach olej to sprawdzać wkłady filtrów powietrza - wszyscy zmieniają olej we filtrze ale zapominają o wkładach - ostatnio robiłem takiego co miał 24 lata nie wymieniane wkłady -beton dosłownie..A potem bo zacząć brać olej - jak nie ma gdzie ssać swobodnie powietrza to podsysa nawet ze skrzyni korbowej - zaczyna wtedy podbierać sporo oleju..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Lepez
      Witam mam problem ze swoim zetorem. Zimny nie ma sily przewalic. Nawet zakrecic. Jak odpale z pociagu to pozniej odpala bez problemu
    • Przez Mateusz_320
      Panowie mam problem z korbowodami do zetora 5211. Kupiłem wczoraj i dzis zaczałem wazyc i 2 maja 305g a 1 ma 285g czy stanie sie cos tej róznicy 2 deko? Prosze o pomoc 
    • Przez emtecc
      Zetor 7745 po remoncie góry silnika (tłok, tuleje, pierścienie, robione głowice).  Powodem remontu były popenkane pierścienie na jednym z tłoków. 
      Przed remontem z odmy czuć było, że zbiera się ciśnienie po zatkaniu odmy no i oczywiscie wyganiało olej z racji popękanych pierścieni.
      Po remonice poinformowano mnie, żeby wymienić olej po 50 mth po dotarciu. Docierałem na różnych obrotach (trochę jeździłem, chodził z przyczepą w różnym stopniu załadowaną).
      Zdziwiło mnie, że po 50mth oleju było na MIN na miarce. Rozmawaiłem z mechanikiem i określił, że to normalne bo pierścienie się układają.
      Cały czas kapało z odmy i kapie do teraz, jednak nie odczuwam zbierania się ciśnienia w skrzyni korbowej, tzn nie czuć dmuchania odmą a olej z niej kapie.
      Ostatnio na 3 godz orki do butelki skapało około 300ml oleju.
      Możliwe, że jest coś nie tak z odmą i olej nie ścieka do miski? Nie wiem jak to wygląda, nie rozbierałem nigdy tego?
      Czy pierścienie od początku są do niczego??
       
      Dodam, że ciągnik ma moc.
       
      Dodatkowo między głowicami pojawił się wyciek (chyba płynu) bo rdzewieje

    • Przez Mateusz_320
      Panowie ostatnio zawiozłem ciagnik do mechanika czyli w piatek bo na innym temacie pisałem ze strasznie ciezko pali i kopci. Zawory sa ustawione wtryski patrzylismy wczoraj maja 170-175 a ciagnik dalej tak samo. Pompiarz mówił zeby pompy nie ruszac bo moze byc okej z nia. Co radzicie na co patrzec jeszcze? Oleju odziwo nie bierze z odmy nic nie wydostaje sie. Jak odpali to dziwne obroty na poczatku ma tak jakby zaraz chciał zgasnac. Pozdrawiam
    • Przez leszczu19901
      Panowie, nie wiem czy to problem, czy nie, ale ostatnio ustawiałem zawory w Zetroze i teraz na jałowych obrotach słychac z obudowy fitra powietrza takie buczenie. Przed ustawieniem zaworów tego buczenia nie było. Dodam, równiez że na 3 cylindrze na zaworze ssącym nie było żadnego luzu.
×