Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
C-360
Tomaszek8504    14

w sklepach zwykłych i internetowych cena krótkiej fragokov około 55zł, nie widziałem droższych. Założyłem ostatnio dwie, na razie  dobre ale jak długo nie wiadomo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Moorgi    276

Ja znalazłem krótką za 47zł, a długą za 72zł. Wezme może z tej firmy zobaczymy co to za wynalazek :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darek8405    0

Panowie mam problem z hamulcami w mojej 60-tce a mianowicie grzeje sie lewy hamulec! jednakże problem występuje tylko wtedy jak ciągnikiem przejadę około 10 km ja pracuje w polu to sie nie grzeje co może być powodem grzania podczas długiej nie przerwanej jeździe

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukbold    411

pompke zmieniał? albo tłoczek nie odbija z jakiegoś powodu i tyle

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darek8405    0

nie nie zmieniałem pompki, ale zastanawia mnie dlaczego podczas wolnej jazdy w polu sie nie grzeje? a jak radzicie jak wymiana pąmpki to jedna czy obie odrazu?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    411

tak czy siak sprawdź luz jałowy na pedale. Po kiego wymieniać pomke jak hamuje? już prędzej trzeba przyjrzeć się tloczkowi, sprężynie i szczękom
albo po prostu zapowietrzone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz3991    2
Napisano (edytowany)

Opisz jak zaczęło się to robić, czy po jakiś remontach hamulców?

 

1.Nie masz może zbyt mocno podciągniętej którejś taśmy ręcznego?

2.Mogę jeszcze być pęknięte sprężyny które powodują powrót szczęk do pozycji "zero"

3.Jeśli rozepniesz pedały to któryś z nich nie robi się praktycznie twardy od samej "góry"?

 

 
W pierwszej kolejności sprawdziłbym jałowy ruch pedałów(osobno) i popuścił taśmy ręcznego. Zdejmowanie zwolnic nie jest jakąś złą robotą, ale być może uda Ci się to ominąć.

 

Edytowano przez Lukasz3991

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    176

To logiczne że przy małej prędkości koło nie będzie się grzeć.Koło na podnośnik odkręć przewód hamulcowy i się dowiesz czy pompka trzyma czy cylinderek zatarty.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz3991    2

Popuszczony odpowietrznik nie da tego samego efektu? Proponuję jego zamiast przewodu, bo ja jak mam wkręcać przewód hamulcowy to mnie ch.. z miejsca strzela.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomaszek8504    14

Koledzy a co może być, jeśli pedał bardzo twardy od samego początku. Jest podłączona jedna nowa pompka bezpośrednio do jednego koła. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Tłoczek po puszczeniu pedału nie cofa się do samego tyłu możliwe ze przytarty lub źle wyregulowany bolec który go wciska. 

Dopływ oleju do zbiorniczka jest zamknięty i wystarczy że płyn lekko się zagrzeje, spuchnie i zahamuje koło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bratrolnika    1889
Napisano (edytowany)

koledzy czy może ktoś powiedzieć jaki jest trójnik potrzebny do spięcia przewodów hamulcowych przy montażu układu na jedną pompkę? różnie piszą w temacie, czy ktoś może pamięta na 100% i może potwierdzić???

Edytowano przez bratrolnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Quercus78    5

Panowie,jestem po remoncie hamulców. wymienione szczęki chełmno. cylinderki fragokov i pompki też fragokov wymieniane około pół roku wcześniej. po złożeniu do kupy i odpowietrzeniu , próba na podwórku hamulce brzytwa. Banan na twarzy piwko z sąsiadem, udało się! jade w pole siać nawóż po jakiś 2 km jazdy smród i dym w kabinie. Myślę ręczny za bardzo skręcony,popuściłem taśmy ile tylko się dało i nic. Dalej trzyma im dalej jadę tym bardziej trzyma. Dodam że popychacze przy pompkach też regulowałem i nic. Jak ciągnik postoi przez noc znowu można pojechać ze 2 km i to samo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Sprawdź czy cylinderki pompek cofają się aż do segera to w fragokov często się zdarza. Po odpuszczeniu hamulca nie ma połączenia pomiędzy cylinderkami a zbiorniczkiem, płyn się rozgrzewa zaciskając hamulce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Quercus78    5

seweryn20 czy chodzi ci o to że tłoczki w pompkach się nie cofają do oporu? Za słaba spręzyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    335

na to wychodzi ,lub iglice  od pedałów sa za mocno wysunięte w stronę pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    120

Panowie,jestem po remoncie hamulców. wymienione szczęki chełmno. cylinderki fragokov i pompki też fragokov wymieniane około pół roku wcześniej. po złożeniu do kupy i odpowietrzeniu , próba na podwórku hamulce brzytwa. Banan na twarzy piwko z sąsiadem, udało się! jade w pole siać nawóż po jakiś 2 km jazdy smród i dym w kabinie. Myślę ręczny za bardzo skręcony,popuściłem taśmy ile tylko się dało i nic. Dalej trzyma im dalej jadę tym bardziej trzyma. Dodam że popychacze przy pompkach też regulowałem i nic. Jak ciągnik postoi przez noc znowu można pojechać ze 2 km i to samo.

 

u mnie było identycznie plus wymieniony bęben ,rurki ,płyn i po ok pół roku samo się uspokoiło do dziś nie wiem co było przyczyną

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    582

Dokładnie o tłoczki w pompkach. Mają cofnąć się całkowicie do tyłu i oprzeć na segerze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robert1226    42

To jest wina cylinderkow są czasem takie ze się słabo cofają i za mały luz pomiędzy okładziną a bębnem.
Miałem tez przypadek ze to mocowanie cylinderka było krzywe i te same objawy były.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Quercus78    5

Zrobiłem doświadczenie,odkręciłem przewody od pompki i pojechałem siać nawóz. Całkiem długo jeździłem i hamulce zimne, czyli cylinderki nie blokują. Znaczy się że wina pompek?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patryk165    0

Jakie pompki polecacie muszą być 2 jaka firma, i z jakiej firmy cylinderki wybrac ?  :o  ;) Bo zawsze się przyda przyhamować na jedno koło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez krzys924
      witam... co może być przyczyna tego iż gdy c360 postoi parę dni to gdy go odpalam i wrzucę jaki kol wiek bieg do przodu i puszcze sprzęgło to lewe tylne koło stoi w miejscu a prawe rwie do przodu i nie mogę ruszyć ,dopiero jak wrzucę wsteczny to koło sie odblokowuje? co jest tego powodem??
    • Przez Maciek90
      Jak napełnić zbiornik powietrza w C-360. Próbuję i próbuję, ale jakoś mi to nie wychodzi.
    • Przez tomi81ggd
      witam ,czy moze ktos mi pomoc kupilem i zalozylem nowy czujnik stopu w c-360 i nacisnolem pedal hamulca i nowy czujnik pekl i olej wylecial .dwa nowe czujniki tak rozerwalo jaka jest przyczyna ,dodam ze dwa miesiace temu wymienilem nowe pompki hamulcowe.
    • Przez benyk123
      Witam!
      Mam pytanie czy da się przerobić hamulce w Ursusie C-360?
      Myślę nad tym aby wyrzucić wyrównywacz i przewody hamulcowe bezpośrednio połączyć do pompek hamulcowych
      Ogólnie mam problem jedno kolo bierze inne nie,wymieniłem wyrównywacz i dwa razy cylinderki oryginał czeskie,
      mam dość tych hamulców w mojej C-360.
      Mechanik mi znany długo zajmuję się remontami i mówił żeby wypierniczyć ten wyrównywacz.
      Czy da się wkręcić te przewody hamulcowe co idą do cylinderków w miejsce gdzie wkręca się czujnik stopu
       
      Z góry dziękuję liczę na rady,
      dodam że mam dwie krótkie pompki, a przewody dałoby chyba radę wygiąć
    • Przez peter779
      Witam mam takie pytanie posiadam traktor sam z silnikiem andoria  i dyfrem ze stara razem z kolami. Miąłem problem z hamulcami ponieważ było trzeba 2 razy naciskać na pedla żeby cos zaczęło hamować   pompka jest z c360 , w zbiorniczku z plynem hamulcowym był jakiś dziwny płyn bo pachniał spirytusem wlałem nowy płyn dot 4 ale teraz niema wcale hamulca jaka może być przyczyna???
×