Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
C-360

Wiadomość z agroFakt.pl

robi1969    2

Witam 

Pół roku przy nim pracy ale jest różnica w pracy. Jakby ktoś montował CBM do starych cięgien to koniecznie trzeba dołożyć z 10 cm cięgna do każdego bo jest za krótkie i będę  musiał to przerobić. 

Przed remontem wyglądał tak jak na zdjęciu.

post-147488-0-05635700-1460054989_thumb.jpg

post-147488-0-36238900-1460055107_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kukum    7

u mnie było tak prawe koło hamowało a lewe nie , olałem to i tak jezdziłem przez pewien czas, ale czasem to lewe koło łapało, w koncu mnie taka kurw... wzieła ze wziołem młotka i jeb jeb po pompkach :D nic nie dało pół paczki pózniej , odkreciłem przewody od pompek i co zobaczyłem ? zasrany nagar w rurce która była nowa , dawaj na kompresor 8 barów przez rórke przepusiłem i włala działa jak projektant sobie rzyczył, okazało sie ze w pompce były jakies paprochy czy cos w tm stylu i dragania spowodawoały chyba droznosc kanalików

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus6548    0

Ja dzisiaj regulowalem te kołki tylko miałem trochę zabawy bo musiałem obie pompki zdemontować i dopiero dało radę ruszyć tymi bolcami. Wykrecilem i jeden i drugi prawie ze na maksa później założyłem i zacząłem odpowietrzac problem nadal występuje, zresztą nawet nie hamuje to koło co hamowalo może JeszcE kwestia odpowietrzania, dodatkowo z tej dłuższej pompki płyn ucieka czy to moze dlatego ze za duzo wykrecilem tego bolca? Jutro wkrece z powrotem ten jeden z dlugiej pompki i zaobserwuje co sie bedIe dzialo moze wkoncu i ta mala pompka ruszy. Czekałem się tych hamulców i taki ze mnie majster ze jest jeszcze gorszej po naprawie. Z pompki teraz cieknie płyn, może ją uszkodzilem, jakaś gumke która zatrymuje ten płyn, czy jest coś takiego tam?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
robi1969    2

Witam

żeby prawidłowo odpowietrzyć koła zawsze zaczynamy od najdalszego koła czyli lewe a kończymy na prawym. robimy w ten sposób że energicznie naciskamy pedał hamulca cały czas go trzymamy wciśnięty następnie popuszczamy odpowietrznik na który zakładamy wężyk po wypłynięciu płynu z powietrzem zakręcamy odpowietrznik i dopiero puszczamy pedał hamulca odpowietrzamy do czasu aż nie będzie pojawiać się powietrze w wężyku. Co do tych bolców to kolego nie potrzebnie ruszałeś to koło które było dobre. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus6548    0

Witam. Czy możesz mi powiedzieć w którym pedale masz ten bolec bardziej wykręcony, od której pompki dłuższej czy krótszej?

Bo ja dzisiaj wkręciłem z powrotem bolec od tej długiej pompki dosyć sporo, a od krótkiej zostawiłem wykręcony prawie na max. I dalej nie mogę odpowietrzyć.

Jak możesz to sprawdź u siebie po rozpięciu pedałów czy hamulec od krótkiej pompki też tak jak u mnie idzie lekko do samego końca tak jakby nie był odpowietrzony, jakby w ogóle nie pompował?

Wykręcałem małą pompkę i sprawdzałem to powietrze pchała a po założeniu chyba okazuje się co innego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus6548    0

Czy te kołki regulacyjne od pompek (dłuższej i krótszej) należy wykrecić na maksa w C-360? Bo jak na razie wykręciłem na max bolec od krótkiej pompki a od gługiej mam dość sporo wkręcony. Nie mogę odpowietrzyć jak nacisnę pedał hamulca od krótkiej pompki to leci do samego końca tak jakby był zapowietrzony i nie mogę odpowietrzyć.

Czy z tej długiej pompki po naciśnięciu powietrze powinno pchać do obu przewodów co idą do cylinderków czy tylko z jednego otworu?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus6548    0

A jak to dokładnie sprawdzić ile jest u mnie? Może  powiedz mi jak mają być prawidłowo wkręcone w krótkiej a ile w długiej? bo pompki chyba są wszystkie takie same

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ziomster    64

Nie da się tego dokładnie sprawdzić:) ja to robie na oko. Często popełnianych błędem jest takie regulowanie tych kołków ze one dotykają tłoczkow albo wręcz minimalnie wciskają tloczek - wtedy dzieją się z hamulcami cuda. Lepiej zostawić minimalny luz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus6548    0

A czy możesz mi jeszcze powiedzieć czy ta długa pompka po naciśnięciu tloczka powinna dmuchać z jednego i drugiego otworu tych co idzie przewód do cyljnderkow czy tylko z jednego? Bo i mnie pcha powietrze właśnie z jednego otworu tego pierwszego od hamulca i nie wiem czy tak ma być czy moja pompka nadaje się do wyrzucenia? Proszę o odpowiedz jeżeli ktoś jest zorientowany na 100% albo ma możliwość sprawdzenia na nowej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ziomster    64

Na 100% nie jestem pewny ale wydaje mi sie ze powietrze powinno leciec tylko z jednego otworu. Niestety nie mam jak yego sprawdzic...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus6548    0

Teraz z pompki wycieka płyn tędy jak ta guma, osłona i czy pompka już do wymiany?
Trzymałam w dłoni obie pompki i naciskalem na tloczek to bardzo dobrze działały dmuchaly, natomiast po założeniu jedno koło da się tylko odpowietrzyc a w drugim delikatnie płyn tylko sączy jest brak ciśnienia to z tej krótszej pompki więc nie wiem o co tu chodzi? Nie chce kupować pompek na darmo, cylinderki są raczej dobre, nie wiem już czego się tutaj czepic, może ktoś doradzi, może ktoś wie jak mniej więcej podkręcić te bolce regulujace, a może u siebie sprawdzi jak hamują oba koła to jak ma ustawione, bardzo prosiłbym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1224

Uszczelka przepuszcza jak wywala przez osłonkę. Można wymienić samą uszczelkę na tłoczku. Zawór od pneumatyki sprawny, nie zapieczony? Jak nie to zdejmij cięgno, bo blokuje ruch pedału hamulca i też nie da się dobrze odpowietrzyć. Najpierw odpowietrzasz lewe koło, potem prawe. A w jaki sposób w ogóle odpowietrzasz? Naciskasz na pedał, odkręcasz odpowietrznik(uchodzi powietrze) zakręcasz i znów naciskasz pedał i znów odkręcasz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus6548    0

Wszystko reaczej sprawne. Najpierw pompuje oba pedalami hamulca następnie trzymam i odkrecam zawór cylinderka płyn ucieka ale bez powietrza, nadal pompuje i odkrecam w drugim kole tylko z tym że tam już w ogóle nie ma ciśnienia. Sprawdzałem pompki sam i dmuchaja dobrze jak przyloze palec, więc nie wiem co jest grane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomas1987    26

Też walczyłem z hamulcami ze 2 lata temu.Proponuje Ci popuscic śruby od pompek(4 pod pedalami) tak żeby pompki opadły i spróbuj pompować pedałami.może tam jest bombel powietrza.jak nie to przykreć je i odkręć najpierw jeden przewód od pompki zatkaj otwór palcem i naciśnij pedał może płyn nie dochodzi bo masz źle wyregulowaną tą dzwigienke pod pedalem i tloczek ma za mały skok i nie pobiera ze zbiorniczka.Jak jedno jest ok to sprawdź drugie.potem odkręć przewód przy kole i tak samo zatkaj palcem i na pedal.jak płyn pójdzie to drugą stronę tak sprawdź.Ja tak nawet wstępnie odpowietrzylem.zerknij na stan tego stożka na przewodzie.U mnie brak ciśnienia na prawym kole był spowodowany powietrzem w przewodach nad pompkami pomogło popuszczenie pompek i krótkie ruchy pedalami aż pojawiły się bomble powietrza w przewodzie do zbiorniczka( mam przezroczysty więc fajnie widać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus6548    0

Też walczyłem z hamulcami ze 2 lata temu.Proponuje Ci popuscic śruby od pompek(4 pod pedalami) tak żeby pompki opadły i spróbuj pompować pedałami.może tam jest bombel powietrza.jak nie to przykreć je i odkręć najpierw jeden przewód od pompki zatkaj otwór palcem i naciśnij pedał może płyn nie dochodzi bo masz źle wyregulowaną tą dzwigienke pod pedalem i tloczek ma za mały skok i nie pobiera ze zbiorniczka.Jak jedno jest ok to sprawdź drugie.potem odkręć przewód przy kole i tak samo zatkaj palcem i na pedal.jak płyn pójdzie to drugą stronę tak sprawdź.Ja tak nawet wstępnie odpowietrzylem.zerknij na stan tego stożka na przewodzie.U mnie brak ciśnienia na prawym kole był spowodowany powietrzem w przewodach nad pompkami pomogło popuszczenie pompek i krótkie ruchy pedalami aż pojawiły się bomble powietrza w przewodzie do zbiorniczka( mam przezroczysty więc fajnie widać

 

O jakich 4 śrubach mówisz? tam są 2 te co idą do pompek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomas1987    26

Dwie na pompke co daje 4 na zestaw.tak mi się wydaje.Jak miałem problem z odpowietrzeniem to ''szedłem'' po kolei popuszczajac wszystkie możliwe śruby i przewody.(poluzowalem, wciskalem pedal na wcisnietym odkrecalem i jak płynął płyn to ''szedłem'' do kolejnej śruby/nakrętki i to samo.Jak było powietrze to powtarzałem popuszczanie itd.Wkręć maksymalnie te dzwigienki od pedałów które w pompke wchodzą.Zerknij czy od wewnątrz w pompce nie wyskoczyło zabezpieczenie i nie stoi krzywo uniemożliwiając ruchy tloczka

Edytowano przez Tomas1987

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas2135    1224

Sprawdzanie pompki palcem nic nie świadczy o pompce. Jak może być dobra skoro uszczelka przy porządnym ciśnieniu puszcza płyn w stronę popychacza? Kiedy wymieniałeś te pompki? Rozbierz i wymień uszczelkę, albo kup nową fragokov. Stary płyn R coś tam (nazwy nie pamietam) nie był gęstszy? Dot 4 jest bardzo rzadki i stąd trudności u wielu z odpowietrzeniem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez krzys924
      witam... co może być przyczyna tego iż gdy c360 postoi parę dni to gdy go odpalam i wrzucę jaki kol wiek bieg do przodu i puszcze sprzęgło to lewe tylne koło stoi w miejscu a prawe rwie do przodu i nie mogę ruszyć ,dopiero jak wrzucę wsteczny to koło sie odblokowuje? co jest tego powodem??
    • Przez Maciek90
      Jak napełnić zbiornik powietrza w C-360. Próbuję i próbuję, ale jakoś mi to nie wychodzi.
    • Przez tomi81ggd
      witam ,czy moze ktos mi pomoc kupilem i zalozylem nowy czujnik stopu w c-360 i nacisnolem pedal hamulca i nowy czujnik pekl i olej wylecial .dwa nowe czujniki tak rozerwalo jaka jest przyczyna ,dodam ze dwa miesiace temu wymienilem nowe pompki hamulcowe.
    • Przez benyk123
      Witam!
      Mam pytanie czy da się przerobić hamulce w Ursusie C-360?
      Myślę nad tym aby wyrzucić wyrównywacz i przewody hamulcowe bezpośrednio połączyć do pompek hamulcowych
      Ogólnie mam problem jedno kolo bierze inne nie,wymieniłem wyrównywacz i dwa razy cylinderki oryginał czeskie,
      mam dość tych hamulców w mojej C-360.
      Mechanik mi znany długo zajmuję się remontami i mówił żeby wypierniczyć ten wyrównywacz.
      Czy da się wkręcić te przewody hamulcowe co idą do cylinderków w miejsce gdzie wkręca się czujnik stopu
       
      Z góry dziękuję liczę na rady,
      dodam że mam dwie krótkie pompki, a przewody dałoby chyba radę wygiąć
    • Przez peter779
      Witam mam takie pytanie posiadam traktor sam z silnikiem andoria  i dyfrem ze stara razem z kolami. Miąłem problem z hamulcami ponieważ było trzeba 2 razy naciskać na pedla żeby cos zaczęło hamować   pompka jest z c360 , w zbiorniczku z plynem hamulcowym był jakiś dziwny płyn bo pachniał spirytusem wlałem nowy płyn dot 4 ale teraz niema wcale hamulca jaka może być przyczyna???
×