Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
C-360

tobago    6

Nic nie robilem. Jak ponad rok temu gdzieś je wcielo tak jezdze do dziś. Do tej pory pedały wpadały całkowicie. Dopiero jak wczoraj pogrzebalem przy przewodach zaczęły się "pompowac" ale hamulce i tak marne. Teraz trochę malo czasu na ściąganie kol i myślałem ze się obedzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

damip360    1

Koledzy mam taki problem w c-360 nie hamuje mi lewe koło nawet odpowietrzyć się nie da bo pedał wpada do końca, wymieniłem nawet pompkę tą długą z wyrównywaczem i nic to nie dało. Prawe koło to bardzo dobrze hamuje nawet się normalnie odpowietrza co może być tego przyczyną? czy może być wina tej krótkiej pompki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

locke    291

Czy utrzymany jest odpowiedni stan płynu hamulcowego? Czy pompka Pompuje jak odkręcisz rurkę od lewego hamulca?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


izydor6280    481

nic nie dalo bo wymieniles dobra pompke, radze wymienic krotka

jesli chcesz sie upewnic, ze to pompka krotka, zamien rorki na dlugiej, te co ida na cylinderki,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

damip360    1

Stan płynu hamulcowego jest odpowiedni, jutro postaram się zamienić rurki jak mówicie i sprawdzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kzarczyn    0

Witam

Mam problem z hamulcami w 4011. Rok temu zmieniałem pompkę hamulcową, odpowietrzyłem i hamulce działały ok.

Ostatnio zauważyłem że coś słabe te hamulce i odpowietrzyłem na cylinderkach.

Efekty są takie, że pedał hamulca jest tak twardy, że nie da się go wcisnąć, światła hamulcowe świecą cały czas i raz na polu zblokowało mi hamulce, że dopiero popuszczenie na przewodzie hamulcowym pomogło.

Wygląda to tak jakby po puszczeniu pedału płyn nie wracał i cały czas było ciśnienie w układzie.

Pompa, przewody, czy to dziadostwo co jest pod siedzeniem i rozdziela płyn na oba koła?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

seweryn20    582

Wina raczej w pompce. Tłoczek nie cofa się do końca. Nie otwiera przez to kanału do zbiorniczka i rozgrzewający się płyn zaciska hamulce. Powód to albo zatarty tłoczek pompki albo zbyt długie cięgno idące od pedału które go wciska.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kubala    0

bardzo ważną rzeczą jest też szczelnośc i stan osłon gumowych (harmonijki) na pompkach. często pompka "zasysa:" w drodze powrotnej tłoczka kurz, piasek itp. stąd potem problemy.

a najważniejszą tajemnicą jest jak przedmówcy wspominają czystośc i suchość okładzin . czy fabryka czasem nie wprowadziła jakiegoś uszczelniania tego"oczka" w zwolnicy? to samo z odpowietrzeniem. jesli nie załozycie węzyka na odpowietrznik tylko będziecie odpowietrzac wylewając płyn tradycyjnym sposobem to juz tylko chwila do powrotu kapiącego płynu na korpus do wewnątrz i na okładziny. poza tym karcher, olej z podnosnika jak to często się zdarza, ziemia z rotacyjnej przy braku szczelnej kabiny a to wszystko dostaje się tym otworem technologicznym do pochwy zwolnicy i przestrzeniami do okładzin.

 

przy okazji warto zwrócić uwagę na gumowe słoneczko uszcelnianące wałek zwolnicy z bebnem, też tamtędy lubi się podsączac olej z mostu

 

więc jest troche przyczyn. jak jest sczelnie i sucho to heble że hej. , nawet z podłączonym cięgnem od zaworu powetrza.

Edytowano przez kubala

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


seweryn20    582

A co tu masz naciągane? Hamulce same hamować nie będą jeśli rozgrzewający , rozszerzający się płyn ma ujście do zbiornika tym bardziej gdy jest wyraźnie napisane że twardnieje pedał. Nie ma innej możliwości.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kubala    0

jesli tłoczek będzie wciśnięty lekko tj na zwolnionym pedale hamulca na skutek braku luzu pomiedzy tłoczkiem a popychaczem na tyle że nie odsłoni otworu doprowadzającego płyn to jak ma się cofnąć płyn do zbiorniczka? stąd jeszcze 1-2 ruchy tłoczka i koło zablokowane. fakt- najszybciej zluzowac przewód

 

instrukcja podaje luz między tłoczkiem a popychaczem chyba 2 mm ale nie pamiętam dokładnie. stąd jest przeciez regulacja. popychacz- pręt 8-ka jest nagwintowany i ma kontrę w miejscu gdzie się wkręca w korpus pedału hamulca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

seweryn20    582

Nic dodać nic ująć. Dokładnie o to mi chodziło. Szczególnie po wymianie pompki trzeba to sprawdzić. Różnią się wymiarami i luz może zniknąć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kubala    0

u mnie z braku wspomnianych osłon pompek dostawała się ziemia z kretowisk i kurz. co jakis czas hamulce gineły a płyn szybko się zanieczyszczał ponadto samoczynnie potrafił się kasować luz jałowy pedału hamulca- ziemia dostawała się pomiedzy popychacz a tłoczek. ponadto pamietajmy, że pompki są na zewnatrz kabiny i skierowane ukośnie w dół. jeśli będzie wszystko wyregulowane i szczelne jak wspomniałem to ma grać tj- żadnych problemów ale jak to w życiu... :-(. Ciągnik w gospodarstwie jest do pracy a nie podziwiania jak w muzeum co nie znaczy że ma się o niego nie dbać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

michal1k    0

Witam ostatnio, gdy wyjedzie się w pole silnie nagrzewa się prawa zwolnica, dziś zaczął lecieć z niej dym odkręciłem odpowietrznik a z niego wyleciała para z dosyć mocno rozgrzanym płynem. Gdy go zakręciłem nie mogłem ich odpowietrzyć (niby płyn leciał a pedał nie twardniał). Co się stało i jak to naprawić?

Pozdrawiam

Edytowano przez michal1k

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

asharot    176

Coś się przytarło albo cylinderek albo pompka może też płyn nie wracać do zbiorniczka po zwolnieniu pedału.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

locke    291

A ja mam tak że po wymienia rurki nie mogę nabić ciśnienia.Płyn leci, ale koło nie hamuje.Pedał cały czas miękki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sybiuszek24    3

Pompuj i odpowietrzaj nawet z pół godz na 100% się odpowietrzy i zahamuje ja też tak miałem,a co nerwów przez to zjadłem ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

michal1k    0

Dziś trochę próbowałem odpowietrzać, po jakimś czasie bezskutecznego pompowania pojedynczo pedałami złączyłem je i tu zdziwienie pedały razem są twarde. Po rozłączeniu gdy nacisnę na jeden to wpada cały ale za to drugi jest twardy. Hamuje tylko jedno koło lewe a prawe tylko troszkę. O co tu chodzi bo już zaczynam głupieć ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zeti60    4

z tymi hamulcami to same problemy ja w swojej problem rozwiązałem miałem dwie pompki teraz założyłem jedną pompkę od tarpana (bardzo dobra) hamulce żyleta pedał leciutko wcisnę koła w miejscu stoją ale często bywa ze cylinderki zaczynają poszczać albo coś innego sie dzieje to nawet dobra pompka nie pomoże :) a najgorsze to odpowietrzanie potem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



michal1k    0

nowa pompka była założona na to koło które hamuje, ale też nie za cudownie bo się zwolnica bardzo nagrzewa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


seweryn20    582

Niekoniecznie. Było o tym pisane najmniej trzy razy w ciągu ostatniego miesiąca.

Ważny jest jeszcze luz pomiędzy popychaczem idącym od pedała a tłoczkiem pompki. Ma być.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez krzys924
      witam... co może być przyczyna tego iż gdy c360 postoi parę dni to gdy go odpalam i wrzucę jaki kol wiek bieg do przodu i puszcze sprzęgło to lewe tylne koło stoi w miejscu a prawe rwie do przodu i nie mogę ruszyć ,dopiero jak wrzucę wsteczny to koło sie odblokowuje? co jest tego powodem??
    • Przez Maciek90
      Jak napełnić zbiornik powietrza w C-360. Próbuję i próbuję, ale jakoś mi to nie wychodzi.
    • Przez tomi81ggd
      witam ,czy moze ktos mi pomoc kupilem i zalozylem nowy czujnik stopu w c-360 i nacisnolem pedal hamulca i nowy czujnik pekl i olej wylecial .dwa nowe czujniki tak rozerwalo jaka jest przyczyna ,dodam ze dwa miesiace temu wymienilem nowe pompki hamulcowe.
    • Przez benyk123
      Witam!
      Mam pytanie czy da się przerobić hamulce w Ursusie C-360?
      Myślę nad tym aby wyrzucić wyrównywacz i przewody hamulcowe bezpośrednio połączyć do pompek hamulcowych
      Ogólnie mam problem jedno kolo bierze inne nie,wymieniłem wyrównywacz i dwa razy cylinderki oryginał czeskie,
      mam dość tych hamulców w mojej C-360.
      Mechanik mi znany długo zajmuję się remontami i mówił żeby wypierniczyć ten wyrównywacz.
      Czy da się wkręcić te przewody hamulcowe co idą do cylinderków w miejsce gdzie wkręca się czujnik stopu
       
      Z góry dziękuję liczę na rady,
      dodam że mam dwie krótkie pompki, a przewody dałoby chyba radę wygiąć
    • Przez peter779
      Witam mam takie pytanie posiadam traktor sam z silnikiem andoria  i dyfrem ze stara razem z kolami. Miąłem problem z hamulcami ponieważ było trzeba 2 razy naciskać na pedla żeby cos zaczęło hamować   pompka jest z c360 , w zbiorniczku z plynem hamulcowym był jakiś dziwny płyn bo pachniał spirytusem wlałem nowy płyn dot 4 ale teraz niema wcale hamulca jaka może być przyczyna???
×