Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
C-360

Panowie mam pytanie.Gdy naciskam lewy pedał hamulca słychać przy odpowietrzniku syczenie a raczej tam gdzie cylinderek jest słychać jak puszcza albo hydrol albo powietrze .przewody są dokręcone na maximum.Dodam hamulca brak.Przypuszczam że cylinderek trafiło mam rację?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    177

U mnie kiedyś też tak były,od cylinderka odkręciła się jedna śruba i całego go pogieło.

Pomogła tylko wymiana na nowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

misio2614    1

Witam panowie, robimy prawą zwolnice w 60 bo coś poważnie chrobotało tam. Zwolnica już rozkręcona. Ciągnik jest z 83 roku i mamy go od nowości, zwolnica była nie ruszana do dzisiaj. Problem jest taki że "brakuje części" w ciągniku ;[ . Rozbieraliśmy wg. katalogu by niczego nie pogubić, i wg. tablicy 29 nie mamy simmeringu 14, oraz łożyska 15 i reszty 16, 17, 18, 19. Był tylko oring tak sobie wciśnięty, prawdopodobnie nr 33. I teraz pytanie czy tak mógł wyjść z fabryki ? Wg katalogu na półoś powinny iść 3 łożyska a u nas były 2. Czy mamy wymienić tylko to co jest zużyte i złożyć czy uzupełnić to czego brakuje ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    485

z tego co pamietam w 355 bylo cos wiecej montowane i na pewno byl tez jakis uszczelniacz, nie mam katalogu w reku wiec nei podam Ci numerow

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

No tak tylko że zwolnice w 355 były od 4011 w latach 72 chyba do 73albo 74roku w tych zwolnicach były inne wsporniki szczęk z taką pokrywką na 3śruby i tam jest uszczelniacz 45*62,10

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
heniek47150    1

Witam panowie, robimy prawą zwolnice w 60 bo coś poważnie chrobotało tam. Zwolnica już rozkręcona. Ciągnik jest z 83 roku i mamy go od nowości, zwolnica była nie ruszana do dzisiaj. Problem jest taki że "brakuje części" w ciągniku ;[ . Rozbieraliśmy wg. katalogu by niczego nie pogubić, i wg. tablicy 29 nie mamy simmeringu 14, oraz łożyska 15 i reszty 16, 17, 18, 19. Był tylko oring tak sobie wciśnięty, prawdopodobnie nr 33. I teraz pytanie czy tak mógł wyjść z fabryki ? Wg katalogu na półoś powinny iść 3 łożyska a u nas były 2. Czy mamy wymienić tylko to co jest zużyte i złożyć czy uzupełnić to czego brakuje ?

Ja ci powiem że miałem inne jaja ojciec za komuny dał ciągnik do naprawy bo mu zwolnica wyła co najlepsze zrobili wymiane zwolnic dali mu zwojnice nowego typu gdzie stara była jak w 40-stce i ma teraz jedną z 40 a drugą ze 60 chodź są tam inne przełożenia chyba że ta nowsza ma stary system przełożeń co do twojego przypadku to masz nowy typ hamulców w katalogu masz stary typ według mnie lepszy jest ten stary typ( bemben bardziej szczelny z tym dodatkowym simeringem) to co masz jest jak najbardziej orginalne przy okazi polecam wymiane simeringa w moście na wszelki wypadek tam gdzie bemben wchodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
misio2614    1

Tak jak piszecie, nie dopatrzyłem w katalogu że to było montowane do takiego i takiego nr. ciągnika. Wszystko się zgadza. Simmering w pokrywie od blokady także wymieniony. Okazało się że łożyska za półosi miały duży luz, oraz sama półoś miała zniszczone tryby.

 

Mam jeszcze pytanie, czy ten simmering co jest w pokrywie, on pracuje po tych frezach za półosi ? Jeśli tak to jaki większy sens to ma ?

Edytowano przez misio2614

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
heniek47150    1

Tak jak piszecie, nie dopatrzyłem w katalogu że to było montowane do takiego i takiego nr. ciągnika. Wszystko się zgadza. Simmering w pokrywie od blokady także wymieniony. Okazało się że łożyska za półosi miały duży luz, oraz sama półoś miała zniszczone tryby.

 

Mam jeszcze pytanie, czy ten simmering co jest w pokrywie, on pracuje po tych frezach za półosi ? Jeśli tak to jaki większy sens to ma ?

ten dodatkowy simering jest w mocowaniu szczęk hamulcowych czeski patent w polskiej wersi jest to zastąpione gumowym oringem no i już niedali dodatkowego łożyska w te frezy jest taki uszczelniacz gumowy z takimi ząbkami (ala koronka) a ten simering z tego mocowania szczęk wchodzi do bębna tak jak kolega wyżej napisał

Edytowano przez heniek47150

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Misiaul    16

Mam problem z hamulcami w 60. Jak są pedała rozłączone to wciśnie się je pojedynczo z 5cm. Ale jak są złączone to nie da rady wcisnąć ich nawet 5cm i jak się naciśnie oba na raz to strasznie zapowietrza się układ. Dopiero jak się odpowietrzy to można jechać dalej. Dzieje się tak za każdym razem jak sie wciśnie hamulec. Macie jakieś pomysły co z tym zrobić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
macius11157    38

witam panowie wczoraj zauwazyłem ze pedał hamulca zrobił sie twardy i słabiej hamje wiec mysle odpowietrze moze pomoze i bedzie tak jak wczesniej ale efektem tego było ze w jednym kole zaczeły trzymac hamulce a w drugim z gineły a wczesnij były w obu tylko ze ciezko było pedał wciskac pco moze byc przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Misiaul    16

Mam problem ze światłami stop w 3P. Założę kabelki na czujnik wcisnę pedał i nic, światła się nie świecą. Ale jak dotknę jednym kabelkiem o drugi to światła są. Co może być tego przyczyną ?

Mam zamiar założyć czujnik z C330. Polecacie ten czujnik czy nie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    177

A co tu jest do rozumienia wymień czujnik na nowy na taki jaki jest a nie kombinuj z C-330.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ruktaf    0

Witam. Ja wczoraj rozebrałem lewy hamulec bo nie hamował tz pedał twardy i tzw poślizg koła. Po rozebraniu okazało się, że w środku jest olej tak gdzieś około 0.2l. Tylko jak on tam się dostał simeringi zdrowe uszczelnienia bębna też. Jazda przy dużych przechyłach bocznych nie powinna mieć na to wpływu a jest to olej z skrzyni w zwolnicy stan jest do kontrolki. Ostatnio kosiłem trawę z kosiarką nad traktorem w jedną stronę bo na drugą by się wywalił Czy jak się olej rozrzedził to simering przepuścił?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    177

Sprawdź czy na pewno simering jest dobry i czy bęben nie jest wytarty w miejscu gdzie chodzi uszczelniacz.

Sprawdź też uszczelkę dekla.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Może być to olej ze zwolnicy.W moim też tak było a okazało się że pół oska latała luźno w zwolnicy i przy przechyleniu na bok wysuwała się do bocznego dekielka a miała bardzo mało miejsca zostawionego na uszczelniacz i jak przeszła na bok to wysunęła się z uszczelniacza.Pół oś wymieniłem bo miała już tryby wydarte ale na niej było więcej miejsca zostawionego na uszczelniacz koło 5 mm więcej i problem znikł.A rozbierałem już 2 rasy do uszczelniacza i za każdym razem działo się to orkach a tak przez cały rok nic czyli po przechyleniu ciągnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Misiaul    16

Witam

Co muszę zrobić aby wcześniej odcinało powietrze na szykozłączu do hamulcy ? Muszę tą sprężynę rozkręcić czy skręcić ?

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    177

Tak trzeba kręcić żeby cięgło było krótsze.

Jaki jest problem,przyczepa za późno bierze czy co?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Misiaul    16

Przyczepa ma troche opóźnienia względem ciągnika ale to przez to że trzeba daleko wsicnąć pedał hamulca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tobago    6

U mnie jakoś dziwnie sie hamulce zachowują.

Jak rozdzielę pedały na prawy i lewy to pompując po kilku razach czuje jakiś mały opór ale i tak moge docisnąć do końca. Jak są złączone to dwa razy wcisnę i jest od połowy twardy a hamulce prawie żadne.

Przewody odpowietrzone wiec nie wiem co to może być

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Zużyte uszczelnienia pompek.

Zużyte okładziny lub zaolejone.

Robiłeś już coś przy hamulcach? Nie licząc odpowietrzania?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez krzys924
      witam... co może być przyczyna tego iż gdy c360 postoi parę dni to gdy go odpalam i wrzucę jaki kol wiek bieg do przodu i puszcze sprzęgło to lewe tylne koło stoi w miejscu a prawe rwie do przodu i nie mogę ruszyć ,dopiero jak wrzucę wsteczny to koło sie odblokowuje? co jest tego powodem??
    • Przez Maciek90
      Jak napełnić zbiornik powietrza w C-360. Próbuję i próbuję, ale jakoś mi to nie wychodzi.
    • Przez tomi81ggd
      witam ,czy moze ktos mi pomoc kupilem i zalozylem nowy czujnik stopu w c-360 i nacisnolem pedal hamulca i nowy czujnik pekl i olej wylecial .dwa nowe czujniki tak rozerwalo jaka jest przyczyna ,dodam ze dwa miesiace temu wymienilem nowe pompki hamulcowe.
    • Przez benyk123
      Witam!
      Mam pytanie czy da się przerobić hamulce w Ursusie C-360?
      Myślę nad tym aby wyrzucić wyrównywacz i przewody hamulcowe bezpośrednio połączyć do pompek hamulcowych
      Ogólnie mam problem jedno kolo bierze inne nie,wymieniłem wyrównywacz i dwa razy cylinderki oryginał czeskie,
      mam dość tych hamulców w mojej C-360.
      Mechanik mi znany długo zajmuję się remontami i mówił żeby wypierniczyć ten wyrównywacz.
      Czy da się wkręcić te przewody hamulcowe co idą do cylinderków w miejsce gdzie wkręca się czujnik stopu
       
      Z góry dziękuję liczę na rady,
      dodam że mam dwie krótkie pompki, a przewody dałoby chyba radę wygiąć
    • Przez peter779
      Witam mam takie pytanie posiadam traktor sam z silnikiem andoria  i dyfrem ze stara razem z kolami. Miąłem problem z hamulcami ponieważ było trzeba 2 razy naciskać na pedla żeby cos zaczęło hamować   pompka jest z c360 , w zbiorniczku z plynem hamulcowym był jakiś dziwny płyn bo pachniał spirytusem wlałem nowy płyn dot 4 ale teraz niema wcale hamulca jaka może być przyczyna???
×