Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
sbchp250    0

Przyczepy to ten cagnik nigdy nie widzial :P Robi w 1,5h sadzie B)

Ja zasadniczo jestem z miasta i za miastem mam farme.. ale lubie cos tam zawsze wymodzic...

 

Ciagnik spala na rok ok 80-100l ropy... i zasadniczo moglo by nie byc w cale hamulców :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1964    0

mam problem z hamulcem ręcznym wczoraj cały dzień probowałem go naprawić jednak bez skutku :angry: hamulec wo gule nie działa ze zwykłymi hamulcami nie mam żadnego problemu ;) . co może być przyczyną awarii i jak jak ją usnąć ?? :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jktuning    18
mam problem z hamulcem ręcznym wczoraj cały dzień probowałem go naprawić jednak bez skutku :angry: hamulec wo gule nie działa ze zwykłymi hamulcami nie mam żadnego problemu ;) . co może być przyczyną awarii i jak jak ją usnąć ?? :)

Podciągnij taśmy na bębnach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

piotkorol    0

Witam, mam c 360 3p i w lewym kole jak jadę coś musi trzeć, ponieważ strasznie się nagrzewa. Tak jakby hamulec trzymał. Dzisiaj poniosłem je do góry i gdy lekko wcisnę pedał hamulca to nie odbija. Nie wiem czy to ten tłoczek czy szczęki czy coś jeszcze innego. Jak energicznie wcisnę to wszystko ok. I jeszcze jak chcę pojedynczo wcisnąć np lewy pedał to strasznie ciężko jest i nie odbija, z prawym to samo a jak są złączone to odbija super. Na początku myślałem że to ręczny trzyma, poluzowałem go i to samo.

Ktoś z Was miał taki problem, jeżeli tak to prosił bym o radę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szpeniek26    4

Możliwe że szczęki staneły na bolcach, ja tak własnie miałem, musisz zdjąc zwolnice, radził bym wymienić szczęki na nowe chociaż stare mogą być jeszcze dobre.

Jak bedziesz zakładał nowe szczęki to porządnie wyczyść te bolce co trzymają sie na nich szczęki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bolo12121    1

Jest wiele możliwości może być zapowietrzony układ ale jak nic nie ruszałeś to raczej odpada sprężyna mogła się urwać i nie odciąga zapieczony cylinderek lub bolce zapieczone jak kolega wyżej wspomniał . Tak czy inaczej musisz zdjąć zwolnice i będziesz widział .A jezdzić tak nie polecam bo może ci uszczelniacz wytopić i cały olej ze skrzyni pójdzie w hamulec

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusFan1222    23

przyłąnczam się do wypowiedzi kolegi @tata1,co do sposobu odpowietrzania ja stosuje sposób delikatnego popchnięcia sprężarką płynu hamulcowego po przez zbiorniczek powietrzem .(najlepiej w dwie osoby ) sprawdzone!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
banan575    104

W ursusie 360-3p w zbiorniczku na plyn hamulcowy co 2 dni ucieka plyn. niewiem co sie z nim dzieje. niewidac zadnego przecieku a plyn ucieka. zawsze brakuje. napewno nieparuje. wiecie co sie z nim dzieje??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Matey    431

Nie wiem po co dwa takie same tematy założyłeś, ale ok jeden już wywalony

 

@klama

thx za raporta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fendt930    1

plyn może ci wszendzie uciekać przez cylinerki , przewody , pompy , wyrównywacz , werzyk , lub przez baniaczek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zen88    0

Nie chciałem zakładac nowego tematu więc piszę tutaj. Mam taki problem: gdy wcisnę prawy pedał hamulca to hamują mi obydwa koła. Lewy działa dobrze. Miał już ktoś z was taki przypadek jeśli tak to proszę o pomoc. Dodam jeszcze że prawą pompę wymieniałem rok temu, a lewą 2 tygodnie temu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zen88    0

Nie chciałem zakładac nowego tematu więc piszę tutaj. Mam taki problem: gdy wcisnę prawy pedał hamulca to hamują mi obydwa koła. Lewy działa dobrze. Miał już ktoś z was taki przypadek jeśli tak to proszę o pomoc. Dodam jeszcze że prawą pompę wymieniałem rok temu, a lewą 2 tygodnie temu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrz    0

Widziałem na allegro pompki firmy "Zetor". Te powinny być OK. Ja zakładałem też jakieś czeskie (kolor siwy, w kartoniku) jakieś 4 lata temu i wszystko działa bez problemu. U mnie od nowości było źle odlane mocowanie do cylinderka i krzywki które przychodzą między cylinderek i szczękę wyrabiały cylinderek i ciekł. Szlifierka kątowa pomogła i teraz jest lux. To następny przykład że te ciągniki zwłaszcza pod koniec produkcji robiono na sztukę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zen88    0

Nie chciałem zakładac nowego tematu więc piszę tutaj. Mam taki problem: gdy wcisnę prawy pedał hamulca to hamują mi obydwa koła. Lewy działa dobrze. Miał już ktoś z was taki przypadek jeśli tak to proszę o pomoc. Dodam jeszcze że prawą pompę wymieniałem rok temu, a lewą 2 tygodnie temu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Pewnie zaciął się tłoczek wyrównywacza ciśnienia w prawej pompie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez krzys924
      witam... co może być przyczyna tego iż gdy c360 postoi parę dni to gdy go odpalam i wrzucę jaki kol wiek bieg do przodu i puszcze sprzęgło to lewe tylne koło stoi w miejscu a prawe rwie do przodu i nie mogę ruszyć ,dopiero jak wrzucę wsteczny to koło sie odblokowuje? co jest tego powodem??
    • Przez Maciek90
      Jak napełnić zbiornik powietrza w C-360. Próbuję i próbuję, ale jakoś mi to nie wychodzi.
    • Przez tomi81ggd
      witam ,czy moze ktos mi pomoc kupilem i zalozylem nowy czujnik stopu w c-360 i nacisnolem pedal hamulca i nowy czujnik pekl i olej wylecial .dwa nowe czujniki tak rozerwalo jaka jest przyczyna ,dodam ze dwa miesiace temu wymienilem nowe pompki hamulcowe.
    • Przez benyk123
      Witam!
      Mam pytanie czy da się przerobić hamulce w Ursusie C-360?
      Myślę nad tym aby wyrzucić wyrównywacz i przewody hamulcowe bezpośrednio połączyć do pompek hamulcowych
      Ogólnie mam problem jedno kolo bierze inne nie,wymieniłem wyrównywacz i dwa razy cylinderki oryginał czeskie,
      mam dość tych hamulców w mojej C-360.
      Mechanik mi znany długo zajmuję się remontami i mówił żeby wypierniczyć ten wyrównywacz.
      Czy da się wkręcić te przewody hamulcowe co idą do cylinderków w miejsce gdzie wkręca się czujnik stopu
       
      Z góry dziękuję liczę na rady,
      dodam że mam dwie krótkie pompki, a przewody dałoby chyba radę wygiąć
    • Przez peter779
      Witam mam takie pytanie posiadam traktor sam z silnikiem andoria  i dyfrem ze stara razem z kolami. Miąłem problem z hamulcami ponieważ było trzeba 2 razy naciskać na pedla żeby cos zaczęło hamować   pompka jest z c360 , w zbiorniczku z plynem hamulcowym był jakiś dziwny płyn bo pachniał spirytusem wlałem nowy płyn dot 4 ale teraz niema wcale hamulca jaka może być przyczyna???
×