Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
C-360
IGL    32

problem z hamulcem dopadł i mnie, przy remoncie kilka miesięcy temu wymieniłem pompki na 2x krótka, wszystkie nowe przewody, cylinderki i nowy płyn DOT3, nie wiem co się dzieje ale lewy nie działa prawie wogóle a prawy działa ok lecz co jakiś czas ginie, po nocy już jest ok działa jakiś czas i znowu ginie, co to może być? był odpowietrzany i dalej to samo, pompki i cylinderki firmy fragokov

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    651

Nie będzie działało odpowiednio bez wyrównywacza. Kup sobie trujnik i kawałek przewodu, podłącz hamulce z jednej pompki jak w 4011 i powinno być dobrze.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Witam.mam taki problem. Odpowietrzałem hamulce w c 360. i wszystko jest ładnie pięknie z małym wyjątkiem. Na prawym kole wymieniałem kiedyś cylinderek i uszczelniacze półosi. Jak teraz mam spięte pedały to porę nogę i prawe koło staje w miejscu. Natomiast w lewym nie ma żadnej reakcji. Gdy pedały mam rozpięte to w prawym wystarczy że wcisnę pedał o 4 cm i koło się zatrzymuje, a w lewym wpada właściwie do końca, i pod koniec trochę czuć opór na pedale. Coś takie, jakby lewa pompka dawała za małe ciśnienie, żeby jakoś sensownie docisnąć szczęki. Ale jeśli rozepnę pedały i nacisnę dwa jednocześnie to na lewym jak i na prawym czuć opór po 4 cm, ale nadal hamuje tylko prawe koło. Lewy cylinderek się porusza, bo słuchać. Czy można jakoś podciągnąć lewy pedał żeby jakoś normalnie łapał? Bo myślę, że lewa strona nie jest zapowietrzona, bo w takim przypadku chyba ogóle by nie hamowały koła. Myślałem tez o zaolejeniu bębna, ale wtedy pedał by nie wpadał do końca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Jelcyn    0

witam mam pytanie pękł mi przewód hamulcowy wymieniłem go odpowietrzyłem hamulce bardzo ładnie hamowały na 2 koła tylko lewe koło strasznie sie grzeje i dymi sie aż musiałem rurkę wykręcić co jest grane??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    651

Kolego mlodymechanik Skupił bym się na pompkach a możliwe że w długiej nawala wyrównywacz ciśnienia. Ostatecznie możliwe że z jakiegoś powodu jest niesprawby cylinderek ale to do niego za bardzo nie pasuje. Jeśli nie korzystasz z hamowania pojedyńczymi kołami to zrób wszystko na jednej pompce. Korzyść zaje fajna bo hamulce są mocniejsze i patent uproszczony, mniej awaryjny z braku wyrównywacza.

 

Jelcyn możliwe że nie ma luzu między pedałem a pompką. Płyn się grzeje, rozszeża i hamuje koło.

 

 


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jelcyn    0

A jak to zrobić na jednej pompce ?? teraz hamuje jednym kołem bo w tym lewym płyn jakby sie gotował dymi sie ,cała obudowa strasznie gorąca i koło samo hamuje .. A zapomniałem dodać że ciężko wciska sie pedał i łapie od samego początku .

Edytowano przez Jelcyn

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    651

Trzeba trujnik i kawałek przewodu, dosłownie 8-10cm. Trujnik i zakówki jeśli się nie myle mają gwint 12x1mm. Dodam że na jednej pompce hamulce są mocniejsze.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jelcyn    0

To muszę albo zrobić na jedna pompkę , lub wymienić pompki bo naprawiać chyba niema sensu ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    651

Ja miałem jedną w 4011 oryginalnie. Każdy kto miał remontować hamulce 60-ki a nie rozpinał ich nigdy radziłem lub samemu mu przerabiałem na jedną, Jest różnica w hamowaniu i sama pompka JEDNA bez naprawy czy wymiany wytrzymuje bardzo długo. Kup trujnik i przewód, dorobią ci bez problemu. Jeśli chcesz podam ci numer do kumpla on robi przewody i wysyła. tyle.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
IGL    32

@seweryn20 powiedz mi tylko jakim cudem hamulec działa ok i co jakiś czas ginie, nie mam żadnego wyrównywacza tylko 2 krótkie pompki osobno na koła, gdy podłącze 2 koła pod 1 pompkę to będzie to samo i problem zapewne nie zginie, próbowałem dzisiaj odpowietrzyć i leci sam płyn a hamulca nadal niema, po kilku dniach zapewne wróci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    651

Jeżeli masz tylko dwie krótkie pompki to nie mają prawa chamować oba koła identycznie. Różnice w luzach między jednym a drugim pedałem, w producencie, stanie technicznym powodują że nigdy nie podadzą takiej samej ilości płynu o takim samym ciśnieniu na oba koła. W każdym ciągniku który ma dwie pompki jest wyrównywacz ciśnienia. Hamulec ginie... co masz na myśli dokładnie?


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
deLord    1

A tak wogóle po co są dwa pedały?

Czy dlatego że jak się zakopie jednym kołem żeby je przychamować,czy tak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    651

Nie kolego. Po to żeby zmniejszyć promień skrętu np. na zagonach w czasie orania. Do pomagania sobie w przypadku zakopania się jednym kołem służy blokada mechanizmu różnicowego.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
IGL    32

ginie tzn że działa jakiś czas i po prostu przestaje działać, tyczy się to prawego koła ponieważ lewe nie hamuje wcale, gdy hamulec działa to po lekkim wciśnięciu hamuje bardzo dobrze, a są takie chwile że pedał wpada do końca i nie hamuje, dopiero po kilku godzinach/dniach wszystko wraca do normy,

co w tym wypadku będzie lepsze, podłączenie obydwu kół pod jedną pompkę czy kupno wyrównywacza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    651

Osobiście zrobił bym na jednej. Wyrównywacz jest w długiej pompce i nie jest to najlepsza konstrukcja. Ma więcej wad niż zalet.

 

A odnośnie hamowania... wygląda na to że w czasie hamowania płyn cofa się do zbiorniczka zamiast ciś go do hamulcy albo po puszczeniu pedału nie otwiera się połączenie między pompką a zbiorniczkiem i z czasem brakuje płynu. Sprawdz czy między bolcem popychającym tłoczek pompki a samym tłoczkiem jest luz. Musi być około 2-3mm.

 

 


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gizbern26    0

Dobrym rozwiązaniem jest założenie do hamulców jednej pompki sprzegłowej od zachodniego samochodu ciężarowego.

Trochę drożasza w zakupie ale jest wydajniejsza i praktycznie bezawaryjna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wrzoniu1    0

Witam mam taki problem miałem tylko hamulec w lewym kole gdyż pompka od prawego była zepsuta, wymieniłem na nową i o dziwo teraz działa hamulec ale w prawym kole a lewe nie, układ był odpowietrzany. Co to za przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Rozepnij pedały i sprawdź oddzielnie. Może masz większy luz na popychaczu tego koła z słabszymi hamulcami i dlatego teraz szybciej działa koło z nową pompką.

Edytowano przez zorzyk2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    7

pojeździj trochę i odpowietrz ponownie możliwe że jeszcze jest powietrze w układzie gdzieś w środku rurki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
izydor6280    504

kolego zrobiles wielki blad kupujac prawa pompke, wystarczylo do lewej dorobic trojnik i puscic z niej oba przewody, o wiele mniej problemow,

a wracajac do problemu, jezdzij powinny sie obpowietrzyc


Polska B

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursusek3p    0

Witam czy ktoś mógłby mi powiedzieć jak się sprawdza pompki hamulcowe w ursus c-360 3p bo hamulce mi wysiadły z resztą nie działały rewelacyjnie bo trzeba było zapompować z 3razy i dopiero ciągnik się zatrzymał ale teraz nie ma wcale i nie raz pedała nie da się wcisnąc tak jakby się pompki zacinały .

Z góry dzięki za rady .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez krzys924
      witam... co może być przyczyna tego iż gdy c360 postoi parę dni to gdy go odpalam i wrzucę jaki kol wiek bieg do przodu i puszcze sprzęgło to lewe tylne koło stoi w miejscu a prawe rwie do przodu i nie mogę ruszyć ,dopiero jak wrzucę wsteczny to koło sie odblokowuje? co jest tego powodem??
    • Przez Maciek90
      Jak napełnić zbiornik powietrza w C-360. Próbuję i próbuję, ale jakoś mi to nie wychodzi.
    • Przez tomi81ggd
      witam ,czy moze ktos mi pomoc kupilem i zalozylem nowy czujnik stopu w c-360 i nacisnolem pedal hamulca i nowy czujnik pekl i olej wylecial .dwa nowe czujniki tak rozerwalo jaka jest przyczyna ,dodam ze dwa miesiace temu wymienilem nowe pompki hamulcowe.
    • Przez benyk123
      Witam!
      Mam pytanie czy da się przerobić hamulce w Ursusie C-360?
      Myślę nad tym aby wyrzucić wyrównywacz i przewody hamulcowe bezpośrednio połączyć do pompek hamulcowych
      Ogólnie mam problem jedno kolo bierze inne nie,wymieniłem wyrównywacz i dwa razy cylinderki oryginał czeskie,
      mam dość tych hamulców w mojej C-360.
      Mechanik mi znany długo zajmuję się remontami i mówił żeby wypierniczyć ten wyrównywacz.
      Czy da się wkręcić te przewody hamulcowe co idą do cylinderków w miejsce gdzie wkręca się czujnik stopu
       
      Z góry dziękuję liczę na rady,
      dodam że mam dwie krótkie pompki, a przewody dałoby chyba radę wygiąć
    • Przez peter779
      Witam mam takie pytanie posiadam traktor sam z silnikiem andoria  i dyfrem ze stara razem z kolami. Miąłem problem z hamulcami ponieważ było trzeba 2 razy naciskać na pedla żeby cos zaczęło hamować   pompka jest z c360 , w zbiorniczku z plynem hamulcowym był jakiś dziwny płyn bo pachniał spirytusem wlałem nowy płyn dot 4 ale teraz niema wcale hamulca jaka może być przyczyna???
×