Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

głowica była nowa bo tamta pękła , właśnie cały czas kopcił tak na niebiesko nawet na wolnych a jak pompa zregenerowana to zaczął na wolnych obrotach na biało walić . Teraz jeszcze jest problem bo paliwo idzie do oleju. Pompka zasilająca wymieniona ale to nic nie dało . Jak odkręcę korek od oleju to leci dym to może być wina pierścienie

?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mac1974    0

Witam

 

Przerabiałem to 2 lata temu. Biały dym to również oznaka braku kompresji. Wtedy regenerowałem pompę, głowicę, zmieniłem same pierścienie i nic to nie dało. Wymiana pierścieni pogorszyła sprawę. Była owalizacja cylindrów. Dopiero wymiana kompletów (tuleja-tłok- pierścienie) i przy okazji szlif wału rozwiązało problem.

 

Pozdrawiam

 

Czy zawory były docierane w gniazdach ? Również nieszczelne zawory będą przyczyną braku kompresji i w konsekwencji objawami będzie biały dym, zwłaszcza widoczny na wolnych obrotach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlus224    1476

Podepnę się pod temat i nieśmiało zapytam , czy jeśli jeden wtryskiwacz ma nieszczelne "gniazdo" (urwana szpilka ) to może robić aż taką złą robotę ,że przez to silnik (4 bez turbo) dymi na wolnych obrotach na biało ? Na wysokich obrotach nie dymi , pod obciążeniem dymi tylko lekko ciemnym dymem ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mtracz    71

A są z tego gniazda przedmuchy?

Jak masz możliwość zdejmij kolektor wydechowy i zobaczysz na zapalonym jak dymi z każdego cylindra i czy właśnie z tego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawlus224    1476

Tak , wyraźnie słychać takie klekotanie z tego wtryskiwacza .

 

Dzięki za podsunięcie pomysłu :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bel920    7

w moim 1614 wyciągnąłem pompę wtryskową i wymieniłem zasilającą , złożyłem z powrotem i jest problem ciągnik złapie od jednego obrotu ale chodzi na bardzo wolnych obrotach , po chwili wejdzie na wysokie ale zaraz zgaśnie i bez przerwy kopci białym dymem, co to może być przed tym chodził bez problemu , złożyłem tak jak było pompe wyciągałem chyba już 20 raz , może lekko przestawiony zapłon . Prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiki868    0

panowie mam problem z odpaleniem ursusa 914. Posiadam nowy akumulator. Jesli jest temperatura powyżej +2*C to jakos po dluższym kreceniu odpali, natomiast jak jest poniżej zera to prawie nie ma szans. Zanim odpali to potrafi rozładować akumulator prawie do zera. no tragedia. Co tutaj może pomóc? podczas odpalania, dobrze kręci, puszcza czarny dym, ale nie może zaskoczyć. zalany jest płynem chłodniczym petrygo.

 

 

Gdy się rozgrzeje chodź troszkę to pali na tyk w 1-2 sekundy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    82

1 pompa wtryskowa i wtryski do sprawdzenia. (ale żeby nawet powyżej zera nie chciał zapalać, to juz musiałyby być na serio mooocno zużyte)

2 najbardziej prawdopodobne- wydmuchana uszczelka pod głowica miedzy dwoma cylindrami.

Najlepiej to by było znalezć mechanika z przyrządem do badania ciśnienia sprężania na cylindrach, wykręcić wtryski i posprawdzać.

TO dużo powie.

JAk dwa będą w miare ok (powyzęj 24 bar) a dwa sasiednie słabiutkie, to wydmuchana uszczelka

JAk wszystkie beda słabe (ponizej 20) to cały silnk wymęczony i nadaje sie do remontu

jesli natomiast wszystkie beda powyej 24 bar to przyczyn trzeba szukac w układzie wtryskowym

Edytowano przez nunu85

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiki868    0

dziękuje bardzo za porady, dodam ze wtryski są nowe do niego zakładane miesiąc temu. zawsze przed próbą odpalenia go, podpompowuje go ręcznie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wiki868    0

A co może być przyczyną tego że silnik mojego ursusa 914 jest caly "mokry" tylko rzecz w tym że ten traktor na cały dzień orki pługiem 4 skibowym, wziął możę 0,5 litra oleju albo mniej nawet. Wydaje mi się że nie dużo. Orki na ponad 20 cm było z 10 godzin.

 

Cały kolektor, blok wszystko mokre. Czy to olej napewno? czy może źle spala? to jest takie czarne, mokre, olejowate, ale nie czysty olej. tak ciężko powiedzieć...

 

prosze o odpowiedz. Czy to może miec związek z tym paleniem o ktorym mowilem wczesniej w postach że nie chce odpalić na zimnym silniku ujemnych temperaturach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    82

Ty ten traktor świeżo kupiłeś?

Metal zdecydowanie sie nie poci. Gdzies masz przeciek, pewnie spod pokrywy zaworów. Albo gumki na przelweach wtrysków popękane i sikają paliwem.

Obetrzyj wszystko na sucho szmatą, odpal i patrz skąd leci.

 

ps

pół litra oleju na dzień to mało?\

toż to bardzo duzo i, o ile sie nie gubi oblewając silnik, tylko spala, to za dobrze o jego stanie nie świadczy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Po 0,5 oleju można powiedzieć że ten silnik nadaję się do remontu,albo jest tak katowany...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    82

jak silnik jest w miarę zdrowy, to można katowac do woli, a oleju i tak nie spali.

Jako nastolatek jak ojciec dawał mi jeździć traktorem, to zawsze wyciskałem z niego siódme poty (np talerzowałem 3m talerzówką zwykłą 80-tką trójką na żółwiu, bo a zajacu juz nie dawała rady :D ). Chmura dymu itp, ale mimo to, oleju nie brała żadnego, ba, nawet sie nie zagotowała.

 

ale wracajac do tematu.

JAk kolega, który ma problem sprawdzi pompe i ta okaze sie dobra, to nie zostaje nic innego jak zdjęcie głowicy.

Wprawny mechanik jak zobaczy gładź cylindrów, to juz bedzie wiedział czy silnik nadaje sie tylko do kapitalki czy moze jeszcze coś sie da z nim zrobić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ogrodnik70    0

Witam zrobiłem silnik w 902 i mam problem :( . W silniku zmieniłem tuleje kompletne mahle , głowica po regeneracji , nowa pompa olejowa , koncówki wtrysków, wału nie ruszałem był gładki i trzymał dobrze cisnienie przed remontem , silnik zalany olejem turtus. Problem w tym ze w silniku słychac cherekterystyczne pukanie nie wiem co sie dzieje i dymi mocno na niebiesko :wacko: Prosze o pomoc co to moze byc nie tak :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KULAWA_KOZA    88

Może wtryskiwacz się zawiesił.......leje i stuka.Albo zawór któryś nie domyka.

Odkręć kolektor wydechowy, zapal traktor i zaobseruj z którego kanału idzie niebieski dym.Winowajca zaraz się znajdzie.

Edytowano przez KULAWA_KOZA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Z pompą wtryskową coś robiłeś?

Luzuj pojedynczo przewody od wtryskiwaczy podczas pracy silnika i obserwuj czy coś się zmienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ogrodnik70    0

Witam zrobiłem regeneracje pompy 430 zł na nowych podzespołach ciągnik lepiej pracuje tylko jak chodzi tak na 1000obr to słuchac wyraznie jak silnik faluje jak sam by sobie gazu troche dodawał czy to ustanie z czasem czy pompe zle zrobili

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Źle ustawiony regulator obrotów w pompie.Zawieź pompę niech poprawią.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Proszę wszystkich o pomoc mam problem ponieważ zciągnołem głowice w 1222 i mam pytanie, zdiołem ją dla tego, że ciągnik kopcił na biało jak się rozgrzał więc zwaliłem winę na wtryski, wtryski dałem razem z pompą do regeneracji i przed założeniem je sprawdziłem czy dobrze rozpylają paliwo i działały bardzo pięknie. więc wstawiłem je razem z pompą do ciągnika i zapaliłem go, okazało się że cholernik znowu dymi na biało!!!!!. więc pojeździłem nim z bronami pomęczyłem go trochę ale jak dymił tak dymi. więc znowu zwaliłem głowicę i co się okazało a to że nic się nie okazało co prawda silnik w nim nie był od 24 lat remontowany a tłoki w tulejach nie mają luzu wogóle. Wszystko jest świetnie dopasowane, tylko jeden tłok jest mokry i teraz nie wiem czy ten tłok jest mokry bo bierze olej z silnika czy może jeden wtrysk chociaż nowy znowu zaczął lać, i nie wiem czy mam dalej rozbierać czy nie.Podobno jak się wleje paliwa w tłoki to jak są pierścienie walnięte to powinno spływać paliwo a tu nie spływa wogólę nawet w tym który jet mokry i nie wiem czy mam odkręcać miskę olejową i wyjmować tłoki z korbowodami czy sprawdzić ten wtrysk. nie chce mi się zdejmować misy bo ona ze 90 kilo waży i do tego słyszałem i nie wiem czy to prawda że do wyjęcia tłoków trzeba wyjmować wał korbowy??? bo w 60 siątce jak robiłem to nie trzeba było.

 

A więc standardowe pytania czy do wyjęcia tłoków trzeba demontować wał korbowy.

czy przez jeden walnięty - lejący- wtrysk ciągnik może dymić na biało.

czy jeśli wlałem paliwa w tłoki i paliwo nie spływa warto je wogóle ruszać? - wyjmować?

czy przez źle ustawiony zapłon przy nowych wtryskach ciągnik będzie dymił?

i gdzieś tajemniczo znika olej silnikowy, myślę że właśnie dlatego dymi?

czy jeśli ciągnik był kilka razy zagotowany i przy zagotowaniu gaszony to musiały się zapiec pierścienie czy nie koniecznie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam więc tak jeśli ciągnik po zagotowaniu był gaszony to być może pierścienie się zapiekły. najlepiej jak ciągnik się zagotuje to powoli wlewać wodę najlepiej gorącą ale jeżeli nie ma to zimną ale bardzo powoli żeby nic nie pękło. A jeżeli chodzi o tajemniczo znikający olej z silnika to może trzeba będzie dać głowicę do regeneracji bo być może zawory są nie szczelne a w najgorszym przypadku (nie wydaje mi się) może głowica być pęknięta.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

głowica jest dobra w stu procentach, a i zapomniałem dodać, że ciągnik ma kopa takiego że 1614 jest do niego mała.

jak nim orałem to na czwórce terenowej koła mu się kręciły na obrotach 1200/min a była taka glina i tak twardo, a silnik sobie pyrkał jak bez obciążenia, a jak pierścienie są zapieczone, to powinien właśnie nie mjeć mocy. że na 3 skiby musiałem orać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz92    36

kolego jeśli uszczelka pod głowicą jest w porządku to możliwa że jest to głowica ale wątpię a płyn z chłodnicy nie ubywało bo możliwe że to może być płyn i też będzie dymić a jak mówisz że pali

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez RometOgar200
      Witam jak myślicie dlaczego tak się stało jak na zdjęciu. Panewkę mi obróciło po 2 latach od remontu w kukurydzy. Olej ciągle był. Wał przy składaniu ładnie się obracał i trzymał ładne ciśnienie. Mam podejrzenie do tego ,że panewki mogły być jakieś wadliwe, bo nie było oryginalnych Ursusa i wziąłem jakieś tam Niemieckie. Nie zdarzyło mi się jeszcze, żeby aż tak rozwarstwiło panewkę, 

    • Przez test
      jaka cena ursusa?
    • Przez pawells1994
      Witam, 
      Czy posiada ktoś instrukcję obsługi do Ursusa c 362 ?
      Niedawno stałem się szczęśliwym posiadaczem tego rzadkiego egzemplarza i poszukuję paru rzeczy odnośnie budowy tego ciągnika. Gdyby ktoś posiadał  tą instrukcję bardzo proszę o wysłanie na e-mail za co z góry bardzo dziękuję/   dabkos1994@wp.pl
      Pozdrawiam
×