Skocz do zawartości

Polecane posty

Lukasz1    0

Turbina jest nowa i nie za bardzo lekko się kręci, przewody ciśnieniowe też ok. z tym przewodem to jeszcze sprawdzę, w filtrze olej zmieniałem i miskę też czyściłem, wtryski oryginalne turbo na 5 stron pylą,dym czarny jak smoła i to tylko wtedy kiedy zwiększam obroty a jak już mam duże to mogę i 5 skib atlasa ciągać po glinie po górach i nawet szarego nie puści, tak było od początku kiedy ją kupiłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal13113    96

ale jak nie za bardzo lekko się kręci co ona ci ciężko chodzi? przecież ona ma w miarę lekko chodzić opisz jak rozumiesz że nie za bardzo lekko się kręci, a jak ją zakładałeś jako nówkę to zalałeś ją olejem czy tylko podłączyłeś i zapaliłeś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Lukasz1    0

No jasne że zalałem! Właśnie się tak kręci że luzu nie wyczujesz ręką a jak chodzi to się kręci normalnie i świst na cały warsztat.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal13113    96

a bierze ci olej, zapłon masz dobrze ustawiony, a może po prostu nieumiejętnie ci sprawdzili pompę bo jak dużo więcej pali niż normalnie musi być coś z dawką tylko jak zachowuje się jak trzymasz go dłuższy czas na wysokich obrotach też dymi czy nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz1    0

Przez dłuższy czas na obrotach nie dymi, zaplon 3 razy sprawdzałem a oleju troszkę ubywało na starej turbinie a teraz jest ok z olejem.

 

nie wiem jak wam ale mi się wydaje że może mieć silniczek przegrzany czy to możliwe?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miszka31    29

możliwe,wspominałeś że olej w filtrze zmieniałeś,może za dużo nalałeś? a wkład filtra czysty? spóbuj bez filtra

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal13113    96

ale jak byś miał silniczek przegrzany to byś miał z pewnością ciśnienie na tłokach gorsze i z pewnością gazy rurką odpowietrzającą by ci dawał i olej też by ubywał na moje oko sprawdź jeszcze pompę i wtryski bo jak ci więcej pali niż normalnie to musi być coś z tym,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz1    0

Sprawdzę jeszcze raz a oleju do filtra nalałem tyle ile kreska pozwala.

jak nic się nie zmieni to ją opylę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piszczo123    0

mi też się wydaje że to coś z pompą ,wyjmij pompe i zawież do innego fachury zobaczysz co ci powie bo różni są fachowcy a np;pompa na wymiane w sklepie to nie wspomne a może masz założoną pompe nie od tego typu bo naprzykład do u902 jest o ile pamiętam 3 rodzaje pomp kiedyś właśnie w sklepie wymieniłem to było jeszcze gorzej jak na mojej , objawy takie że ledwo zapalił i chodził jak sieczkarnia ,zabrałem ją ze sklepu zawiożłem pompiarza zrobił mi ją i było ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal13113    96

do filtra powietrza?

 

jak tak to tam się leje tylko trochę może ci z niego zaciąga ten olej i kopci nie więcej niż litr tam ma być!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
miszka31    29
mi też się wydaje że to coś z pompą ,wyjmij pompe i zawież do innego fachury zobaczysz co ci powie bo różni są fachowcy a np;pompa na wymiane w sklepie to nie wspomne a może masz założoną pompe nie od tego typu bo naprzykład do u902 jest o ile pamiętam 3 rodzaje pomp kiedyś właśnie w sklepie wymieniłem to było jeszcze gorzej jak na mojej , objawy takie że ledwo zapalił i chodził jak sieczkarnia ,zabrałem ją ze sklepu zawiożłem pompiarza zrobił mi ją i było ok

 

mi tak kiedyś w pks zrobił pompe do rekorda, chlał ile chciał, a ciśnienie jak w jelczu na wtryskach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piszczo123    0

no kiedyś na okszowie był taki fachura może tam byleś kiedyś, dziadostwo..............!!!!!!!! totalne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz1    0

W filtrze jest taki zasobnik z olejem i tam zbiera się osad a powietrze oleju nie ciągnie a co do ilości to tam jest taka kreska do której powinien sięgać poziom oleju.

Może w pompie ten "bębenek" od turbo jest na hu**?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rino    1

Sprawdz (nie wiem ja to nazwać) zebatke, lub sprzegielko na pompie, tzn to co jak przykrecasz pompe do silnika (chodzi o ten taki mały wieniec. I jak to wyjmiesz to musisz prawdzic czy ta zebatka jet odpowiednia do twojego ciagnika(napewno są dwa typy na 100%) może masz nie ten typ zalozony i dlatego kopci, mój kolega mial taki sam problem z kopceniem i to pomoglo.

 

Troche zakrecilem ale mam nadzieje ze wiesz o co mi chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz1    0

Wydaje mi się że gdybym miał złą zębatkę to bym jej w ogóle ni zapalił.

 

Mam prawo podejrzewać że ma przegrzany silnik ponieważ Wszystkie uszczelki w silniku są twarde i kruche a to może wskazywać właśnie na przegrzanie. Co sądzicie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal13113    96

ale po przegrzaniu mógł byś mieć wydmuchaną uszczelkę pod głowicą i by ci gazy dawał a że są kruche to starość nie radość, skoro nie bierze ci oleju jak smok nie dymi z odpowietrzenia misy tylko kopci i dużo pali to jest coś z układem paliwowym i nie szukaj dziury w całym a to sprzęgiełko to może być z tym związane bo są dwa typy a po zamianie ciągnik będzie chodził tylko nie jak potrzeba

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
strzymek    15

w filtrze powietrza wyciagnij kokosowe wkłady i przemyj w ropie czasami może cię zadziwić ile tam potrafi być dobra

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rino    1

Z tym sprzegielkiem to sprawdź naprawde bo kumpel muwił, ze zapali i bedzie chodził tylko cholernie kopci. Ale co z tym zrobisz to juz twoja sprawa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz1    0

Ale chodzi ci o ten trybik co na pompie jest przykręcony czy tą złończkę pompy z resztą?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rakos93    0

też mam to samo zawieź do dobrego pompiarza niech zmniejszy ci dawkę paliwa ja 2 razy jeździłem z pompa 2 raz dobrze ustawił. Albo sprawdź wałek rozrządu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rakos93    0

Może być wytarty.

 

Mogą być utarte krzywki np o 1mm ja tak miałem i dymił mocno i trochę przebierał tzw przerywał niekiedy na średnich obrotach szczekał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz1    0

Ale moja ma ładny głosik na małych i dużych obrotach więc ten wałek nie pasuje do twoich objawów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×