Skocz do zawartości

Polecane posty

zorzyk2    50
no w tłumiku od spodu po wyjściu nad maską mam otwór, nie jest to jakaś dziura wypalona tylko otwór....

Ten otwór jest po to by woda z tłumika miała szanse wyciec, po postoju na deszczu itp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateunia19    0

ciśnienie na cylindrach to nie wiem a jak je można zbadać??

bo ciśnienie oleju co pokazuje ten zegar w ciągniku to na zimnym oleju przy 1000 obrotach wynosi 4 a przy rozgrzanym spada do 2.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jktuning    18
ciśnienie na cylindrach to nie wiem a jak je można zbadać??

bo ciśnienie oleju co pokazuje ten zegar w ciągniku to na zimnym oleju przy 1000 obrotach wynosi 4 a przy rozgrzanym spada do 2.

Ciśnienie badasz manometrem z zaworem zwrotnym zakładasz ten zegar w miejsce wtrysku (wymontowujesz wtrysk i zakładasz manometr)

ciśnienie oleju nie ma nic do dymienia ale skoro po rozgrzaniu ma 2 to ma trochę mało jak po remonie chyba że nie był szlifowany wał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateunia19    0

były tylko wymieniane pierścienie na tłokach bo miał wcześniej robiony remont tzn kilka lat wcześniej a potem stał tylko u wuja na podwórku i rdzewiał... ostatnie 2 lata dopiero chodził w polu ale ubywał olej małe ciśnienie i było trzeba coś zrobić a jak rozebraliśmy tłoki i cylindry w porządku panewki także więc tylko na wymianie pierścieni pozostaliśmy...

z porównaniem z przed remontu ciśnienie podniosło w ciągniku o prawie 2 atmosfery na gorącym silniku...

Wogule wziąłem się za remont silnika ponieważ ubywał olej w silniku fakt nie dużo bo na 200mth dolałem z około2 litry oleju a drugi powód to że nie miał takiej mocy jaką powinien mieć ale teraz wiem że za moc to głównie odpowiadał lejące wtryskiwacze. Mogłem wcześniej sprawdzic te wtryski no ale nie pomyślałem że wina może po ich stronie leżeć....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Jeśli podniosło się ciśnienie oleju bez zmiany oleju, to świadczyło o silnych przedmuchach do skrzyni korbowej. Gorące gazy rozgrzewały olej i spadało ciśnienie. Nowe muszą dopasować się do tulei. Wyreguluj wtryskiwacze, zawory i powoli pracuj, a sytuacja powinna sie poprawiac.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zts    1

Ustaw jeszcze raz zawory, możliwe że głowica nie jest do końca dobrze zrobiona.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz1    0

Kupiłem 12 letnią 1614 i gdy trochę depnę po gazie nawet na sucho, to kopci jakby z tej chmury z tłumika miał podać śnieg i grad :angry:

a paliwa to czasem potrafi wziąć jak k-150 lub więcej! :)

Proszę o konkretne porady bo niedługo w pole trzeba ruszać, a sąsiedzi się śmieją z mojej "fabryki" czarnego dymu! :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
talek48    0

uu heh chlopie do lekarza z nim...

silnik musisz przejzec....pompe... etc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
talek48    0

a ile dales z aniego??

pokaz fotki.

A jak u niego z siłą??

dusi sie czy ma kopa??

Bo jak nie ma kopa to pewnie tloki tuleje i pierscienie pojda do wymiany...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piszczo123    0

może ma za dużą dawke paliwa ustawioną wyjmij pompe i wtryski przy okazji i zawież do jakiegoś pomompiarza może ktoś łapy pchał i przestawił dawke paliwa :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mickas092    325

A wczesniej jak kupywałeś to tego nie widziałeś?? :)

Znajdz dobrego mechanika to on Ci powie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Ja bym zaczął od sprawdzenia ciśnienia doładowania. Sprawdź też czy turbosprężarka nie puszcza oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz1    0

Dałem za nią 50 kawałków. Jest z kraju od gospodarza.Jak kupowałem to wydawała się być dobra.

Pompę już wcześniej dałem do przeglądu i okazało się że jest ok tylko dawkę miała zwiększoną ale pompiarz ustawił i dalej tak jest jak było. Wtryskiwacze są dobre bo tez sprawdziłem.

Mierzyłem ciśnienie na cylindrach i wyszło prawidłowe-16.8 atm.

Kopa to ma dobrego w porównaniu z 1214. O wiele silniejsza.

Nawet kompresji nie puszcza przez odpowietrznik a turbo nówencja ze sklepu brane.

I o co w tym chodzi?? :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekd    80

Kolego niedawno przerabiałem podobny problem w swojej 16. Trzeba sprawdzić czy pod wtryskiwaczami niema zbyt wiele podkładek tak jak to było u mnie motor miał kopa ale dymił. Po dokładnej kontroli gniazd wtryskiwacza okazało się że siedzi po dwie miedziane podkładki co powodowało nieodpowiednią głębokość montażu wtryskiwacza. Paliwo było rozpylane nad tłokiem zamiast w komorze tłoka i silnik mocno dymił. W miejsce tych starych podkładek założyłem nowe niezbyt grube w porównaniu do tego co tam znalazłem i jest dobrze naprawdę teraz niema dymu.

PS Trzeba tam dobrze podłubać aby je wydobyć z gniazda wtryskiwacza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
black08    3
Dałem za nią 50 kawałków. Jest z kraju od gospodarza.Jak kupowałem to wydawała się być dobra.

Pompę już wcześniej dałem do przeglądu i okazało się że jest ok tylko dawkę miała zwiększoną ale pompiarz ustawił i dalej tak jest jak było. Wtryskiwacze są dobre bo tez sprawdziłem.

Mierzyłem ciśnienie na cylindrach i wyszło prawidłowe-16.8 atm.

Kopa to ma dobrego w porównaniu z 1214. O wiele silniejsza.

Nawet kompresji nie puszcza przez odpowietrznik a turbo nówencja ze sklepu brane.

I o co w tym chodzi?? :)

 

 

musisz ja sprzedać i przestanie kopcić, przynajmniej u ciebie na polu, u nas taki kolo ma 1634 i kopci nonstop nawet z pustymi przyczepami, jezeli wszystko jest ok to moze wina paliwa jakies mieszane ( choć pewnie mało prawdopodobne)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz1    0

Właśnie że dawałem nowe podkładki i dokładnie sprawdzałem czy tam właśnie niema starych no i nie było.

black08-u co do tego kopcenia to ona kopci bez przyczep a paliwo z Orlenu biorę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekd    80

Kolego a jak zdejmiesz ten przewód co idzie od kolektora powietrznego do pompy paliwowej (korektor nadciśnienia) to widać jakieś objawy czy cały czas jest tak samo. Wtedy powinien mieć mniejszą dawkę paliwa nie wysterowaną przez turbodoładowanie. Jeżeli zdjęcie tego przewodu nic nie zmienia to znaczy ze coś jest nie tak pompą paliwową jest jednak zbyt duża dawka paliwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal13113    96

a jaki to jest dym siwy czy czarny

możesz mieć wstawione końcówki wtrysków od bez turbo i też może kopcić

i jeszcze jedno pytanie bierze ci olej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
strzymek    15

może filtr powietrza jest zasomolony? u szwagra w zetorze tak było objawy te same jak parowóz szedł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
black08    3

jak filtr to by było mało mocy.

Edytowano przez andrzej2110
cytowanie posta wyżej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Też myślę o filtrze powietrza, to podstawa w poszukiwaniu choroby.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafal13113    96

a czasami nie zamieniłeś rurek od wtryskiwaczy jak przykręcałeś pompę wójek tak zrobił w t150 i też był parowóz straszny moc ponoś nie była znacznie mniejsza tak twierdził

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez PronarekP5
      Ci którzy mają lub jeżdżą tym URSUSEM jaka wygoda jazdy czy da sie radia słuchać jak idzie w polu itp. itd.
    • Przez Jarekborys
      witam wszystkich, mam problem, zależy mi na tym aby ciągnik ursus c 330 współpracował z opryskiwaczem którego belkę polową rozkłada się hydraulicznie. Założyliśmy nową pompę hydrauliczną, nowy rozdzielacz na błotniku na dwa wyjścia ( bo tyle jest potrzebnych do opryskiwacza) no i pojawia się problem, wydatek oleju i jego ciśnienie jest wciąż prawdopodobnie zbyt małe ponieważ kilka razy podniosłem belkę polową, rozłożyłem ją, wykonałem oprysk, ale za którymś razem jak już olej był zbyt ciepły to po prostu nie mogłem już podnieść złożonej belki (bo aby ją rozłożyć najpierw muszę ją unieść kilkanaście centymetrów aby wysunęła się z zabezpieczeń) Stan oleju w skrzyni jest w górnym stanie, filtr jest czyściutki, nie wiem co mam zrobić? Może ktoś ma jakiś pomysł? Jak mogę rozwiązać ten problem? Potrzebuję dwa wyjścia hydrauliczne (wydatek oleju i powrót) Podpowiadano mi już abym założył na wałek pompę od ładowacza czeskiego i wtedy miałbym duży wydatek cieczy ale nie miałbym już możliwości napędzania opryskiwacza od WOM czyli ten pomysł odpada.
    • Przez RometOgar200
      Witam jak myślicie dlaczego tak się stało jak na zdjęciu. Panewkę mi obróciło po 2 latach od remontu w kukurydzy. Olej ciągle był. Wał przy składaniu ładnie się obracał i trzymał ładne ciśnienie. Mam podejrzenie do tego ,że panewki mogły być jakieś wadliwe, bo nie było oryginalnych Ursusa i wziąłem jakieś tam Niemieckie. Nie zdarzyło mi się jeszcze, żeby aż tak rozwarstwiło panewkę, 

    • Przez test
      jaka cena ursusa?
    • Przez pawells1994
      Witam, 
      Czy posiada ktoś instrukcję obsługi do Ursusa c 362 ?
      Niedawno stałem się szczęśliwym posiadaczem tego rzadkiego egzemplarza i poszukuję paru rzeczy odnośnie budowy tego ciągnika. Gdyby ktoś posiadał  tą instrukcję bardzo proszę o wysłanie na e-mail za co z góry bardzo dziękuję/   dabkos1994@wp.pl
      Pozdrawiam
×