Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
Gość Profil usunięty   
Gość Profil usunięty

na jakiej podstawie masz 100% pewności co do głowicy ? sprawdź od czego jest mokry jeden z tłoków - od oleju ? paliwa ? a może płynu z układu chłodzenia ? dymienie na biało może powodować źle ustawiony kąt wtrysku lub woda/płyn przedostający się do cylindra

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FINN    988

a więc...

do wyjęcia tłoków nie potrzeba demontować wału korbowego... ale trzeba się na kombinować, i dobrze to robić we dwóch aby sprawnie poszło...

i skoro zagotowany był to wymień pierścienie i będzie po sprawie skoro mówisz, że znika olej.. moja 1224 jeszcze na starym silniku tez brała olej wymiana pierścieni zakończyła temat... jak nie masz pewności co do głowicy ( może byc pęknieta, co jest bardzo prawdopodobne po zagotowaniu , pierwsze co to dostaje głowica jak się zagotuje ciągnik) tylko głowice trzeba dac do zakładu i powiedzieć żeby zabdali szczelnośc głowicy nie tylko zaworów ale i kanawłów wodnych. bo może byc małe pęknięcie gdzieś

ja stawiam na głowice i pierścienie....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

FINN    988

albo inaczej... wynajmij mechanika , który ma o tym pojęcie, obejrzy posłucha i znajdzie przyczyne... ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

panowie czytajcie uważnie

 

- głowica nie pęknięta

- zawory szczelne

- pierścienie wymienione

- uszczelka pod głowicą nowa

- pompa i wtryski po regeneracji [[ regenerowano i ustawiano je przy mnie ]]

- wtrysk paliwa następuje 1 - 1,5 cm przed dojściem tłoka do górnego martwego punktu

- zawory ustawione

- a ten zaje...any skur....ysyn dalej kopci na biało, siwo.

 

mam jedno a w zasadzie dwa pytania czy przez walniętą pompę paliwową może kopcić na biało - siwo

i jak wtrysk paliwa na stępuje pół tora centymetra przed górnym martwym punktem to dobrze czy powinno być inaczej??

bo pompę paliwową mogą ustawić tylko tak od 1cm do 2cm przed górnym martwym punktem będzie następował wtrysk paliwa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

:) @forumkowicz czytaj ze zrozumieniem ;)

- przegrzana 6 = zwichrowana głowica = konieczność zrobienia szlifu jej płaszczyzny = sama wymiana uszczelki nie pomoże = woda( płyn) na tłoku =biały dym

 

- dymienie na biało nie jest objawem jak to określasz "walniętej" pompy a może być objawem źle ustawionego kąta wtrysku

- kąt wtrysku ustawia się nie na cm od GMP a stopnie przed GMP :) , masz do tego kołek nastawny który ma wskoczyć w otwór koło zamachowego w momencie wtrysku na pierwszy cylinder

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

jak ci mówię że woda nie idzie to woda nie idzie jesteś uparty jak moja babcia jak się jednego czepi to musi być to i koniec.

a ciekawe takie ciągnik nie jeździ na płynie tylko na wodzie nawet jeśli tej wody niema to też kopci. zrozumiałeś czy nie?? wiem co robię wiem jak rozpoznać objawy. nawet jak jeździłem na płynie w lato jak kopcił to płyn nie ubywał. dzisiaj go złożyłem do kupy i zozwierciłę w nawiasie mówiąc poszerzyłem dziurki w pompie paliwowej żeby ją jeszcze wstronę bloku przestawic chodzi mi o zapłon oczywiście, i problem znikł chodzi jak dzwon nie kopci chyba ze mu przygazuje ale to na czarno a nie na biało

 

a i jeszcze jedno pawelus ty d..pe masz zwichrowaną

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
FINN    988

@forumkowicz, z takimi "tekstami" to do gimnazjum a nie do innych użytkowników tego forum...

 

A co do @pawelusa, to chłopak ma racje, że jak się przegrzeje silnik, to może zwichrować głowice, ale to nie deska, że jak zdejmiesz to będzie widać, to są setne milimetra... a że w twoim przypadku było inaczej to całe szczeście... Ale kultura obowiązuje wszystkich... <_<

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
OKEY    154

Skoro piłowałes fasolki na pompie to masz nie odpowiednie sprzęgiełko i jest przestawione o jeden ząbek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Witam panowie z powrotem <_<  Pierścienie i tuleje wymienione, wszystkie zawory w głowicy nowe wtryski sprawdzałem są dobre początek wtrysku ustawiony 4 mm przed gmp a ta cholera kopci dalej na siwo. Jak go zapalam po wiecmy po nocnym postoju to muszę długo kręcić rozrusznikiem jakieś 10 12 sekund idzie kupa siwego dymu z komina i dopiero zaczyna powoli łapać i jak zapali to kopci na siwo cały czas, dodam że jak się rozgrzeje to już siwego dymu w ogóle nie widać i przy przegazuwce idzie czarny czyli tak jak powinno być i teraz pytanie dlaczego nie chce zapalić jak jest zimny i dlaczego kopci na niebiesko jak jest zimny ?? dodam że kopa ma jak trzeba i jak się rozgrzeje to chodzi miód malina.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

czyli ile ma być mm ?? 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

w 80 jest tak samo otwór jak w 330 od strony alternatora na obudowie sprzęgła jest otwór w który wchodzi kołek 8 i na kole zamachowym są dwa otwory 

pierwszy otwór wtrysk drugi GMP czyli  zakładasz kapilarę na pierwszą sekcję od pompy i kręcisz wałem aż złapiesz pierwszy otwór a w kapilarze ma drgnąć paliwo czyli ma być delikatny ruch paliwa.Jeżeli paliwo drgnie wcześniej to popuszczasz pompę górą do silnika i znowu dwa obroty wałem.Jak wskoczy kołek i nie drgnie to popuszczasz pompę delikatnie kontrolując kapilarę czyli delikatnie do momentu aż delikatnie drgnie i znowu dwa obroty żeby skontrolować czy jest dobrze czy korygować.Najlepsza kapilara jest ze wkładu od długopisu wchodzi w środek sekcji.  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

.

Edytowano przez forumkowicz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Ale kiedy kopci na czarno jak dodajesz gazu czy jak pracuje na wyższych obrotach.Bo jak dodajesz gazu to normalna sprawa.Opisałem ci dokładnie jak się ustawia kąt wtrysku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

Mam problem tego typu że robiłem kapitalny remont silnika zestawy URSUSOWSKIE, wałek rozrządu,popychacze, koła rozrządu, wał szlif, osiowanie bloku, głowice kupiłem regenerowaną,chłodnica nowa, tylko pompa została ta sama dodam że przed remontem też mi kopcił na niebiesko tylko że wtedy miałem turbo i końcówki także od turbo a teraz wyrzuciłem turbinę i przerobiłem go na zwykłego. Chodzi o to że kopci mi na niebiesko na wolnych obrotach nawet na 1500, silnik jest na dotarciu zrobił dopiero 3mth i dzisiaj chodził sobie na 950obr. i po dwóch godzinach z kolektorów kałuża z tłumika aż się lało ropą a jak spróbowałem go przegazować podczas jazdy na 3 biegu pod górkę zaczął się prawie jakby palić z tłumika pewnie tyle ropy się nazbierało , ale najgorsze że zaczął jakby strasznie klekotać w górnej części silnika i chciał mi zgasnąć więc go szybko zgasiłem i za chwilę normalnie zapalił i chodził nawet na malutkich obr.. Dodam że przez te 2 godziny poszło 20l ropy wydaje mi się trochę dużo. Końcówki są wuzetema warszawa nowiutkie także to raczej nie ich wina. Czyżby mogło by być tak że pod obciążeniem zaczął się dusić spalinami czy co pomóżcie bo przez ten ciągnik osiwieje. Przekręcanie pompą nic nie pomaga zero różnicy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

Napisałem że wtryskiwacze były ustawiane na końcówkach WUZETEM i nie leją także pudło kolego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

No jak nie wtryski to co masz dziurawy zbiornik i głowice że ropa dostaje się na cylindry.10 litrów ropy na godzinę  to stara rozwalona 80 nie przetrawi na godzinę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

No dobra sprawdzę je jeszcze raz, a wtedy reszte objawów jak stwierdzasz? A może pompa wtryskowa jest źle zrobiona bo robił ją taki gościu tzw. garażowiec.

Edytowano przez ursus55

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebastian84    5

Witam pompa ma za dużą dawkę paliwa . C330 nie może palić po wyżej trzech litrów , dlaczego nie dałeś pompy do ustawienia na stole pobierczym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

Jakie C330 tutaj jest mowa  o 1201 na nowym typie bloku.

Edytowano przez ursus55

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

330 z turbiną przerobione na zwykłą? Kolego coś pomyliłeś.

Wykręć wtryski i przykręć na zewnątrz pompy zobaczysz jak pylą. Ale na moje oko coś z pompą masz nie tak. 

Jak silnik dostał tyle paliwa to nic dziwnego że wydechem wyłazi, klekotanie prawdopodobnie  spowodowane zalanymi komorami spalania. 

Można jeszcze kombinować kolektor wydechowy wykręcić, sprawdzić czy to na każdym garze tylko nie wiem czy to ma sens. 

Wtryskiwacze mi się wydaje że będą dobre. Nawet jak by były zdezelowane to na wolnych obrotach nie ma prawa tyle zeżryć.

 

Jak wszystko będziesz miał ok to silnik może po remoncie przez jakiś czas pluć paliwem lub olejem aż do ułożenia się pierścieni.

Musisz szukać sukcesywnie sprawdzając wszystko po kolei od rzeczy nie wymagających wkładu.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

Koledzy chodzi mi o ursusa 1201 szóstka co się wszyscy tego c330 (ciapka) uczepili. Kolego  Seweryn pomóż bo przez ten ciągnik bedę miał rozwód bo ciągle coś nie gra.

Edytowano przez ursus55

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jahooo    246

<p>Odkręć wtryski i zobacz, czy dają paliwo sekwencyjnie według kolejności zapłonów. Może to mało prawdopodobne, ale mogłeś źle podłączyć (zamienić) między sobą któreś przewody wtryskowe.</p>
<p>Sąsiad niedawno składał ciągnik i też ze 2-3 godziny pracy kolektor był lekko mokry na wolnych obrotach, teraz jest w normie.</p>
<p>Ciągnik nie ma prawa dymić na niebiesko, coś źle poskładałeś. Jeśli nie reaguje w żaden sposób na zmianę kąta wtrysku, to pewnie machnąłeś się na kołach rozrządu.</p>
<p>W grę wchodzi także odwrotne założenie pierścieni olejowych/zgarniających. Ale to nie tłumaczy braku spalania.</p>
<p>Stukanie może być spowodowane nadmiarem paliwa w komorach spalania (nadmierna kompresja). Po zgaszeniu część paliwa odparowała (jeśli silnik był nagrzany)</p>
<p> </p>

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×