Skocz do zawartości
krzys924

lewe tylne koło-blokuje

Polecane posty

krzys924    0

witam... :( co może być przyczyna tego iż gdy c360 postoi parę dni to gdy go odpalam i wrzucę jaki kol wiek bieg do przodu i puszcze sprzęgło to lewe tylne koło stoi w miejscu :) a prawe rwie do przodu :) i nie mogę ruszyć ,dopiero jak wrzucę wsteczny to koło sie odblokowuje? :) co jest tego powodem?? :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzys924    0

na pewno nie... jak zauważyłem ostatnio to koło ma lekkie luzy na boki... dokręciłem łożysko i to samo nic nie pomogło to raczej będzie chyba coś w zwolnicy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

klama    4

Musisz zajżec do zwolnicy bo nikt tu wróżką nie jest ;) Jak odkręcisz to bedziesz wiedział bo może byc wiele powodów . A jak jedziesz jak juz sie odblokuje to jedzie normalnie ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamo91    7

u mnie w c-330 też blokowało ale nawet podczas jazdy i coś szczelało gdy rozkręciliśmy to się okazało ze się łożysko rozsypało. kulki był za duże i się nie mieściły między trybem a obudową zwolnicy i blokowało aż tak że zwolnice rozwaliło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63
witam... :) co może być przyczyna tego iż gdy c360 postoi parę dni to gdy go odpalam i wrzucę jaki kol wiek bieg do przodu i puszcze sprzęgło to lewe tylne koło stoi w miejscu :) a prawe rwie do przodu :) i nie mogę ruszyć ,dopiero jak wrzucę wsteczny to koło sie odblokowuje? ;) co jest tego powodem?? ;)

Rdzewieje bęben hamulcowy i przywiera taśma ręcznego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
milanreal1    290

ale jeżeli by ręczny blokował to chyba by ciężko sprzęgło chodziło.u mnie tak jest że jak jest ręczny zaciągnięty to dużo ciężej sprzęgło wcisnąć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

Zanim rozbierzesz pochwę, zdejm blachę pod siedzeniem i spróbuj ruszyć taśmę łyżką do opon , będziesz widział czy nie przywarła. U mnie tak się działo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Davidastra    0

klama musze3 zajeżdżać do zwolnicy

bo żeby zobaczyć co sie dzieje z hamulcem zasadniczym to chba trzeba

chyba że ty jesteś wrożką ?????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzys924    0

ok sprawdzę jeszcze ten hamulec (ale wątpię bo ręczny mam w ogóle odłączony:) ) sprzęgło chodzi leciutko ręka można wcisnąć bez problemu...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dominik1634    1

Jeżeli masz dobre zwolnice, hamulce, to jeszcze pozostaje Ci mechanizm różnicowy- podkładki pod koronkami i satelitami mogą być wytarte.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzys924    0

hamulce są okej... a co do zwolnic nie jestem pewien ich stanu niby pracują cicho nawet nie wyją to zostaje mi zwalanie podnośnika i zajrzenie do układu różnicowego... aż sie nie chce ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Romek12345    0

Miałem ten sam problem w 4011 jak postał to jedno koło szło a drugie hamowało.

Problem rozwiązałem tak.

Poluzowałem opaskę od ręcznego i wyczyściłem wałek na którym trzymają sie pedały sprzędła i hamulca. tam jest takie wahadełko od ręcznego ono sie zapieka często i jak wciskasz sprzęgło ciągnik sam hamuje.

 

Może to ci pomoże.

W inny przypadku może łożyska w zwolnicy się rozjechało jak masz luzy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Mogą kończycz się okładziny hamulcowe i siłownik hamulca ma za duży skok ,wychodzi i blokuje koło.Potrafi walić dymem z pchwy zwolnicy.Bez demontażu w takim przypadku się nie obejdzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzys924    0

no to trzeba będzie rozebrać...;) od nowości nic nie ruszane... ciężko będzie .Ja przeczuwam jednak ze to łożysko będzie bo nie mogę go skręcić a koło jak miało luzy tak ma nie są to oczywiście duże luzy ale jednak luzy...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
antek345    0

witam

mam problem z hamulcami w c 360 3p otóż podczas jazdy dymi się z tylnego prawego koła tak jak by coś blokowało. ma ktoś jakiś pomysł?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Pomysły masz w postach powyżej, sprawdzaj względem tego co tu już napisano.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wujekk110    4

Uzupełnij płyn hamulcowy i dobrze odpowietrz hamulec nożny na tym kole, oraz sprawdż opaskę hamulca ręcznego czy jest na właściwym miejscu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniek14    0

witam

co może być przyczyną że w c 360 lewy hamulec ciężko jest wcisnąć i nie odbija? aby powrócił na swoje miejsce to musze go ręką przyciągnąć 

z góry dzięki za odpowiedzi 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×