Skocz do zawartości
Zaloguj się, aby obserwować  
maxifarmer

Problemy z konterolkami w MF 6170

Polecane posty

maxifarmer    0

Mam problem, dokładnie z kontrolką żółwia, a mianowicie podczas zapłonu zapalają się wszystkie kontrolki prawidłowo, ale gdy wrzucę wolny bieg i jadę, wtedy lampa z żółwiem nie zapala się, a zając chodzi prawidłowo. Co może być przyczyną niezapalania się tego żółwia??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Peron    18
mam problem dokładnie z konterolką żółwia a mianowicie podczas zapłonu zapalająsię wszystkie kontrolki prawidłowo ale gdy wrzuce wolny bieg i jadę wtedy lampa z żółwiem nie zapala się a zająć chodzi prawidłowo co może być przyczyną niezapalania się tego żółwia??

 

Zazwyczaj nigdy się żółw nie świeci. U mnie też się nie świeci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maxifarmer    0

no ale przecież jak zając sie świeci gdy go odpalam i jade a żółw sie nie świecić gdy jade to cos musi być nietak tylko czy to coś ważniejszego czy tylko jakś drobnostka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

U mnie również się nie świeci ale to jest widocznie w każdym modelu jak to mówią "ten typ tak ma" widocznie ta kontrolka ma odpowiadać za jakieś dodatkowe grupy biegów np:biegi pełzające.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PronarekP5    25

Oho powie ktos co to ma znaczyć jeśli są te zaślepki koło siedzenia takie to jak sie jedną ściągnie to jest takie coś żółw do góry a na dole zajc i ślimak ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piterq1991    3

Ja mam z kolei taki problem z kontrolkami złów zając, że gdy jest wyłączony zapłon one nie gasną tylko świecą cały czas. Tak to dobrze działają bez żadnego problemu, lecz nie gasną gdy wyłączam zapłon. Nie raz gdy zapomnę wyłączyć heblem prąd akumulator jest na następny dzień rozładowany. Trzeba zwrócić jednak także uwagę na to, iż gdy wyjmę jedną żarówkę(zająca bądź złówia) to wszystko jest dobrze, gaśnie żarówka przy wyłączeniu zapłony. Jeśli są obie pojawia się ten problem. Wie ktoś może co to za problem może być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×