Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez KrzysztofSulowski
      Witam. Mam problem z massey Ferguson 3060 autotronic. Po przekrecanie kluczyka na pierwszą pozycję i jak wezmę włącznik od podnoszenie  od ehr to święci się kontrolka ta żółta i tak samo dzieje się na opuszczaniu. Jak ciągnik jest uruchomiony i chcę podnieś lub opuścić to w tedy Nie mogę włączyć lub wyłączyć napędy, przyspieszać, blokady napędu i przełączyć biegów A na B. Na błotniki przyciski normalnie działają. Pozdrawiam 
    • Przez Mateo905
      Witam,
      mam problem z moim Masseyem 6120 Dynashift 32x32, rewers przy kierownicy. Wytarł się wodzik od rewersu, tzn nie wrzucał biegów do przodu, do tyłu jeszcze jakoś mu się udawało. Ciągnik rozpołowiłem, wodzik został wymieniony i ten problem zniknął. Pojawił się inny: po puszczeniu sprzęgła, bez żadnego biegu, czyli na luzie, ciągnik aż przygasa, strasznie się męczy, czuć jakby go coś hamowało. Wciskam sprzęgło: silnik pracuje lekko. Biegi udaje się włączyć, ciągnik jeździ do przodu i do tyłu, jednak kiedy podczas jazdy wciskam sprzęgło, to prawie staje w miejscu, tak jakby miał wciśnięty hamulec. Można włączyć WOM, podnośnik również działa. Zauważyłem też, że wraz ze zmianą półbiegów zmienia się obciążenie silnika, tzn na jednym z półbiegów przygasa znacznie mocniej niż na pozostałych.
      Przed wymianą tego wodzika wszystkie inne podzespoły (poza rewersem oczywiście) działy normalnie. Macie jakiś pomysł, gdzie szukać przyczyny? Nie zrobiłem jeszcze pomiarów ciśnień, bo stwierdziłem, że podczas postoju w garażu na czas remontu raczej nie padła pompa, ale w przyszłym tygodniu postaram się załatwić manometry i te ciśnienia zmierzyć. Jakieś wskazówki, co jeszcze sprawdzić?
    • Przez Preedom
      Witam,
      po wymianie oleju hydrauliki (Fusch Agrifarm STOU 10W30) i filtra oleju świeci się czerwona kontrolka od braku ciśnienia w skrzyni biegów oraz zielona kontrolka napędu na cztery koła. 
      Nie da się:
      - zmienić żółw/zając (cały czas żółw)
      - nie da się wyłączyć napędu na cztery koła
      Działa:
      - Podnośnik
      - wspomaganie kierownicy
      - sprzęgło
       
      Ktoś ma jakieś pomysły? Od czego zacząć diagnozę?
       
    • Przez mirek18
      Witam serdecznie, 
      mam problem z hydrauliką w moim MF-255 działa w nim tylko jedno gniazdo zewnętrzne hydrauliki.  Przewody do rozdzielacza pod siedzeniem są sztywne (rurka). Czy ktoś spotkał się z podobnym problemem? Z góry dziękuję za odpowiedź. Pozdrawiam.
    • Przez MichalP
      Witajcie.  Potrzebuje  pomocy. W załączniku wrzucam zdjęcie  włącznika od klimatyzacji. Niestety po rozebraniu panelu okazało się że przycisk jest nie podłączony numer części
      (mf 3902701m91). Szukałem jakiś kabli nie podpiętych w dachu, ale żadnych końcówek  nie podpiętych nie widzę.  Orientuje się ktoś jak to jest zasilane, ewentualne podpowiedz w jakim kolorze kable tam powinny dochodzić. 
       
       
      Oczywiście ciągnik klimatyzację posiada

×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.