Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Adam11
      Witam, zapraszam do filmu, robimy wspomagania elektryczne też do MF, zapraszam do pytań 
       
       
    • Przez FerdekTeam
      Witam wszystkich serdecznie chciałem zaposiegnąć was o radę. Chodzi mi o to kiedy MF jest zimy sprzęgło chodzi ładnie ,ale jak się rozgrzeje to szarpie. Moim zdaniem to pompa ale czekam na sugestie od was.🙂
    • Przez RafaKluczyski
      Witam. Mam taki problem, a mianowicie po wymianie pompy wody przestało działać ogrzewanie. Szukałem na forum i się doczytałem, że trzeba gazować i powinno się samo odpowietrzyć. Dzisiaj próbowałem i przewód jeden zaczął robić się gorący. Wszedłem na dach, otworzyłem przednią pokrywę i też jeden normalnie zaczął się robić gorący, a drugi po pewnym czasie lekko ciepły. Wszedłem do kabiny i dziwnie, bo raz dmuchało ciepłym raz zimnym, znowu ciepłym i zimnym. Co może być? Miał ktoś taki lub podobny problem? Dzięki z góry za pomoc
    • Przez Peron
      Witam.
       
      Czy ktoś może się orientuje, jakie są kolory farb do poszczególnych modeli? W internecie pełno farb, ale nie jest opisane, na co która jest stosowana i cieżko  coś dobrać.
      Potrzebuję farbę na felgi do serii 3080. Teraz są pomalowane na szaro, ale spod farby wygląda szary, ale lekko metalizowany. 
      W internecie znalazłem opinię, że na felgi ma być krzemowa szarość, ale sam już nie wiem, bo wydaje mi się za ciemna. 
      Ma ktoś praktykę w tym temacie?
    • Przez kisiel123
      Witam. Miał ktoś  może problem z kontrolkami na pulpicie  ? nie działają żadne ......  wszystkie czujniki silnika i kombajnu .  działają  tylko od świateł awaryjnych kierunkowskazów oraz świateł długich. Sprawdzałem bezpieczniki ale wszystko jest ok. Z  góry dzieki za pomoc 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.