Zaloguj się, aby obserwować  
maxifarmer

MF 6170-Problemy z kontrolkami

Polecane posty

Wybrane dla Ciebie
maxifarmer    0

Mam problem, dokładnie z kontrolką żółwia, a mianowicie podczas zapłonu zapalają się wszystkie kontrolki prawidłowo, ale gdy wrzucę wolny bieg i jadę, wtedy lampa z żółwiem nie zapala się, a zając chodzi prawidłowo. Co może być przyczyną niezapalania się tego żółwia??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Peron    24
mam problem dokładnie z konterolką żółwia a mianowicie podczas zapłonu zapalająsię wszystkie kontrolki prawidłowo ale gdy wrzuce wolny bieg i jadę wtedy lampa z żółwiem nie zapala się a zająć chodzi prawidłowo co może być przyczyną niezapalania się tego żółwia??

 

Zazwyczaj nigdy się żółw nie świeci. U mnie też się nie świeci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maxifarmer    0

no ale przecież jak zając sie świeci gdy go odpalam i jade a żółw sie nie świecić gdy jade to cos musi być nietak tylko czy to coś ważniejszego czy tylko jakś drobnostka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

U mnie również się nie świeci ale to jest widocznie w każdym modelu jak to mówią "ten typ tak ma" widocznie ta kontrolka ma odpowiadać za jakieś dodatkowe grupy biegów np:biegi pełzające.


Podziwiać należy wielkie czyny, a nie wielkie słowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PronarekP5    37

Oho powie ktos co to ma znaczyć jeśli są te zaślepki koło siedzenia takie to jak sie jedną ściągnie to jest takie coś żółw do góry a na dole zajc i ślimak ;)


FENDT PoweR i nie ma mocnych !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Właśnie wolnym czasem pozdejmowałem te zaślepki druga obok tej to chyba jest od WOM a dokładnie prędkości a drugi od zaczepu tylnego ;).


Podziwiać należy wielkie czyny, a nie wielkie słowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piterq1991    3

Ja mam z kolei taki problem z kontrolkami złów zając, że gdy jest wyłączony zapłon one nie gasną tylko świecą cały czas. Tak to dobrze działają bez żadnego problemu, lecz nie gasną gdy wyłączam zapłon. Nie raz gdy zapomnę wyłączyć heblem prąd akumulator jest na następny dzień rozładowany. Trzeba zwrócić jednak także uwagę na to, iż gdy wyjmę jedną żarówkę(zająca bądź złówia) to wszystko jest dobrze, gaśnie żarówka przy wyłączeniu zapłony. Jeśli są obie pojawia się ten problem. Wie ktoś może co to za problem może być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może masz coś pochrzanione z instalacją ja na twoim miejscu wywaliłbym kontrolkę od żółwia i miał głowę spokojną,szkoda akumulatora ;).


Podziwiać należy wielkie czyny, a nie wielkie słowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez RafaKluczyski
      Witam. Mam taki problem, a mianowicie po wymianie pompy wody przestało działać ogrzewanie. Szukałem na forum i się doczytałem, że trzeba gazować i powinno się samo odpowietrzyć. Dzisiaj próbowałem i przewód jeden zaczął robić się gorący. Wszedłem na dach, otworzyłem przednią pokrywę i też jeden normalnie zaczął się robić gorący, a drugi po pewnym czasie lekko ciepły. Wszedłem do kabiny i dziwnie, bo raz dmuchało ciepłym raz zimnym, znowu ciepłym i zimnym. Co może być? Miał ktoś taki lub podobny problem? Dzięki z góry za pomoc
    • Przez Peron
      Witam.
       
      Czy ktoś może się orientuje, jakie są kolory farb do poszczególnych modeli? W internecie pełno farb, ale nie jest opisane, na co która jest stosowana i cieżko  coś dobrać.
      Potrzebuję farbę na felgi do serii 3080. Teraz są pomalowane na szaro, ale spod farby wygląda szary, ale lekko metalizowany. 
      W internecie znalazłem opinię, że na felgi ma być krzemowa szarość, ale sam już nie wiem, bo wydaje mi się za ciemna. 
      Ma ktoś praktykę w tym temacie?
    • Przez kisiel123
      Witam. Miał ktoś  może problem z kontrolkami na pulpicie  ? nie działają żadne ......  wszystkie czujniki silnika i kombajnu .  działają  tylko od świateł awaryjnych kierunkowskazów oraz świateł długich. Sprawdzałem bezpieczniki ale wszystko jest ok. Z  góry dzieki za pomoc 
    • Przez bartosz55
      Witam . Mam pytanie czy da się wymienic synchronizator 2 biegu bez demontażu skrzyni tylko po wyjęcie całego kosza dynshift i rewersu od strony sprzęgła a jeżeli nie da się czy skrzynie poprostu rozkręcamy z tyłu przy moście czy gdzieś z tylu jest jakieś zabezpieczenie które blokuje skrzynie przed rozjechaniem z mostem .
    • Przez WojtekLewandowski
      Witam. W moim mf przestał działać wom, napęd zmiana żółw zając, jest na żółwiu i reszta kontrolek zgasła. Kiedyś miałem podobnie ale ruszyłem wtyczką i było okej. Dodatkowo nie pokazuje prędkości jazdy. Proszę o szybką pomoc.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.