Skocz do zawartości
Zaloguj się, aby obserwować  
maxifarmer

MF 6170-Problemy z kontrolkami

Polecane posty

Wybrane dla Ciebie
maxifarmer    0

Mam problem, dokładnie z kontrolką żółwia, a mianowicie podczas zapłonu zapalają się wszystkie kontrolki prawidłowo, ale gdy wrzucę wolny bieg i jadę, wtedy lampa z żółwiem nie zapala się, a zając chodzi prawidłowo. Co może być przyczyną niezapalania się tego żółwia??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Peron    19
mam problem dokładnie z konterolką żółwia a mianowicie podczas zapłonu zapalająsię wszystkie kontrolki prawidłowo ale gdy wrzuce wolny bieg i jadę wtedy lampa z żółwiem nie zapala się a zająć chodzi prawidłowo co może być przyczyną niezapalania się tego żółwia??

 

Zazwyczaj nigdy się żółw nie świeci. U mnie też się nie świeci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maxifarmer    0

no ale przecież jak zając sie świeci gdy go odpalam i jade a żółw sie nie świecić gdy jade to cos musi być nietak tylko czy to coś ważniejszego czy tylko jakś drobnostka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

U mnie również się nie świeci ale to jest widocznie w każdym modelu jak to mówią "ten typ tak ma" widocznie ta kontrolka ma odpowiadać za jakieś dodatkowe grupy biegów np:biegi pełzające.


Podziwiać należy wielkie czyny, a nie wielkie słowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PronarekP5    29

Oho powie ktos co to ma znaczyć jeśli są te zaślepki koło siedzenia takie to jak sie jedną ściągnie to jest takie coś żółw do góry a na dole zajc i ślimak ;)


FENDT PoweR i nie ma mocnych !

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Właśnie wolnym czasem pozdejmowałem te zaślepki druga obok tej to chyba jest od WOM a dokładnie prędkości a drugi od zaczepu tylnego ;).


Podziwiać należy wielkie czyny, a nie wielkie słowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piterq1991    3

Ja mam z kolei taki problem z kontrolkami złów zając, że gdy jest wyłączony zapłon one nie gasną tylko świecą cały czas. Tak to dobrze działają bez żadnego problemu, lecz nie gasną gdy wyłączam zapłon. Nie raz gdy zapomnę wyłączyć heblem prąd akumulator jest na następny dzień rozładowany. Trzeba zwrócić jednak także uwagę na to, iż gdy wyjmę jedną żarówkę(zająca bądź złówia) to wszystko jest dobrze, gaśnie żarówka przy wyłączeniu zapłony. Jeśli są obie pojawia się ten problem. Wie ktoś może co to za problem może być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może masz coś pochrzanione z instalacją ja na twoim miejscu wywaliłbym kontrolkę od żółwia i miał głowę spokojną,szkoda akumulatora ;).


Podziwiać należy wielkie czyny, a nie wielkie słowa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Preedom
      Witam,
      po wymianie oleju hydrauliki (Fusch Agrifarm STOU 10W30) i filtra oleju świeci się czerwona kontrolka od braku ciśnienia w skrzyni biegów oraz zielona kontrolka napędu na cztery koła. 
      Nie da się:
      - zmienić żółw/zając (cały czas żółw)
      - nie da się wyłączyć napędu na cztery koła
      Działa:
      - Podnośnik
      - wspomaganie kierownicy
      - sprzęgło
       
      Ktoś ma jakieś pomysły? Od czego zacząć diagnozę?
       
    • Przez mirek18
      Witam serdecznie, 
      mam problem z hydrauliką w moim MF-255 działa w nim tylko jedno gniazdo zewnętrzne hydrauliki.  Przewody do rozdzielacza pod siedzeniem są sztywne (rurka). Czy ktoś spotkał się z podobnym problemem? Z góry dziękuję za odpowiedź. Pozdrawiam.
    • Przez MichalP
      Witajcie.  Potrzebuje  pomocy. W załączniku wrzucam zdjęcie  włącznika od klimatyzacji. Niestety po rozebraniu panelu okazało się że przycisk jest nie podłączony numer części
      (mf 3902701m91). Szukałem jakiś kabli nie podpiętych w dachu, ale żadnych końcówek  nie podpiętych nie widzę.  Orientuje się ktoś jak to jest zasilane, ewentualne podpowiedz w jakim kolorze kable tam powinny dochodzić. 
       
       
      Oczywiście ciągnik klimatyzację posiada

    • Przez razmus22
      witajcie , mam problem na zimnym silniku pali sie kontrolka od hydrauliki przeplywo nie ta od filtrow tylko co dokladnie oznacza wyciek z ukladu czy slaby przeplyw, dokladnie kontrolka oznaczona nr 7 pali sie tylko jak jest zimna
    • Przez Przemqs992
      Mam problem z masejem biegi chodzą prócz terenowych słychać zgrzyt podcZas przełączania biegów nie idzie ruszyc reszta ok . Jakaś rada?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.