Skocz do zawartości
Zaloguj się, aby obserwować  
massey19xpl

MF 3050- coś go muli

Polecane posty

massey19xpl    0

Witam, jestem posiadaczem MF 3050 i jest jakiś problem, bo to chyba nie jest normalne... Gdy jadę samym ciągnikiem po dobrej drodze, bez niczego to np pod górę czuje jakby sam siebie nie mógł dociągnąć, normalnie "zdycha". Minimalnie lepiej jest, gdy silnik jest już rozgrzany, ale to na prawdę nie wielka różnica. Tak jest od samego początku kiedy kupiłem go. Co to może takiego być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

JD1052    79

Też stawiam na ukl. paliwowy, moga to być filtry. a silnik chodzi normalnie równo czy pyrka?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pablo21    26

A jakie masz oleje w silniku i w skrzyni?

 

A w polu jak chodzi normalnie ma siłe?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
massey19xpl    0

Ma 7000 MTH(chodzi jak zegarek) znajomy ma 3080 i ma 10 000MTH i mówi że jeszcze chodzi dobrze., w skrzyni mam ojej przekladniowy texaco a w silniku ULTOR podobno dobrej jakości, filtry paliwowe gosc od którego kupowalem mowił ze wymieniał takze nie wiem, chyba że by kłamał. No ale kupiłem go rok temu a ile wczesniej wymieniał to nie wiem. Filtry powietrza wymienione. W polu też nie bardzo ma kopa tak samo ma jakiegoś muła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kizo    5

Przede wszystkim wymiana filtrów paliwowych i polecał bym sprawdzić sitko na pompce paliwowej owszem jak w tym modelu takowe występuje. Zazwyczaj te sitko jest na górze pompki pod dekielkiem. Druga sprawa 3050 ma turbo a nic o nim nie piszesz czy słychać je na wyższych obrotach. Ja Przerabiałem identyczną sytuację w swoich fendach i w jednym to były właśnie filtry paliwowe a w drugim padnięta turbina i tak jak piszesz pod górkę sam ciągnik słabo jechał a teraz po regeneracji turbinki to całkiem inna bajka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
massey19xpl    0

jak dodaje gazu to podymia tak jakby mu było ciezko sie rozbujac a tak to nic nie dymi,,,, no sprawdze tą pompke, ale turbiny to mój nie ma.... to zwykły 3050 bez turbiny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolllllll    0

w samym zbiorniku (baku) tam jest wlasnie taka rurka ktora siega samego dna i na zakonczeniu tej rurki jest taka bardzo drobna siateczka i ona moze tez byc zabrudzona i przez to moze byc tez taki slaby bo nie zaciaga dobrze paliwa. kolo wlewu paliwa to jest to bedziesz musial odkrecic i wyjac to poprostu i wyczyscic. bo mozliwe ze na dnie baku jest juz brud..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rutek22kret    0

musisz sprawdzić filtry ,u mnie w 3060 też miał muła ale się też zapowietrzał to była właśnie pompka ręczna tak zabrudzona że wogóle nie było widać siatki :) a jak wyczyściłem to panie nie ta moc pozdr :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz6140    0

a chciałbym sie dołaczyc i zapytać bo dwa razy mi sie mf zapowitrzył w czasie jazdy za pierwszym razem maiłem spory poblem bo nie wiedziałem co sie stało traktor jechał i nagle zgasł . filtry wymienine pompka zasilajaca takze a znow ta sama akcja zapowitrzył sie:( co moze byc przyczyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rutek22kret    0
a chciałbym sie dołaczyc i zapytać bo dwa razy mi sie mf zapowitrzył w czasie jazdy za pierwszym razem maiłem spory poblem bo nie wiedziałem co sie stało traktor jechał i nagle zgasł . filtry wymienine pompka zasilajaca takze a znow ta sama akcja zapowitrzył sie:( co moze byc przyczyna

 

panie nie wiem czy ci pomogę ale tak jak pisałem wyżej musisz sprawdzić pompkę paliwa (ręczną) zdjąć dekielek i tam jest siateczkka , jeśli jest czysta to sprawdź jeszcze w dolocie do pompy paliwowej jest tam też takie sitko które dopiero po wykręceniu rurki głównej od paliwa trzeba wyjąć delikatnie może to jest brudne bo jeśli nie to już nie pomogę :) sorki za jakieś głupoty w tekście ale właśnie wróciłe do domu zawiany z deka narka :):)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sosek xu li    4
Przede wszystkim wymiana filtrów paliwowych i polecał bym sprawdzić sitko na pompce paliwowej owszem jak w tym modelu takowe występuje. Zazwyczaj te sitko jest na górze pompki pod dekielkiem. Druga sprawa 3050 ma turbo a nic o nim nie piszesz czy słychać je na wyższych obrotach. Ja Przerabiałem identyczną sytuację w swoich fendach i w jednym to były właśnie filtry paliwowe a w drugim padnięta turbina i tak jak piszesz pod górkę sam ciągnik słabo jechał a teraz po regeneracji turbinki to całkiem inna bajka.

U mnie Turbina gwiżdże dopiero wtedy gdy traktor ma ciężko, czy coś z nią nie tak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
massey19xpl    0

wyczisciłem to sitko na górze w pompce troche zabite było ale bez wiekszych rewelacji zbytnio sie nie poprawiło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolwisnia    0

A jaką masz skrzynie w tym MF power shift to może być to wina przyśpieszacza jak jest zimny to przy zmianie biegów biegów będzie zwalniał nawet z górki.

mam racje co do objawów to naprawa bedzie kosztować ok 4000 tyś.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolwisnia    0
Witam, jestem posiadaczem MF 3050 i jest jakiś problem, bo to chyba nie jest normalne... Gdy jadę samym ciągnikiem po dobrej drodze, bez niczego to np pod górę czuje jakby sam siebie nie mógł dociągnąć, normalnie "zdycha". Minimalnie lepiej jest, gdy silnik jest już rozgrzany, ale to na prawdę nie wielka różnica. Tak jest od samego początku kiedy kupiłem go. Co to może takiego być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Massey1993    15

siema mozliwe ze masz jakas rurke przetarta od paliwa lub pompa paliwowa siada sprawdzenie jej kosztuje jakies 20-40 zl mozliwe ze tez pompka reczna w masseyach tej serii popmpki zazwyczaj sa od benzyniaka takie malutkie z lipnym pompowaniem nawet gdy kupisz nowa moze byc gorsza niz stara sprawdz membrame

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez dawid1983
      WITAM MAM PYTANIE CZY DO MF 3070  PRZED POMKA PALIWA MOGE ZAMONTOWAC JAKIS DODATKOWY FILTERK  ZEBU ZBIRAL TEN CALY SYF ZE ZBIORNIKA A NIE POMPKA PALIWA  JAKI TEN FILTERK ZAMONTOWAC PROSZE O PODPOWIEDZ MOZE KTOS MA COS TAKIEGO ZROBIONE JAKIES ZDJECIA
    • Przez mfmf
      mam problem z kontrolka zapchanego filtra oleju, zapala sie po jakiejs godz pracy w polu, gdy go zgasze odstoji 5-10 minut gasnie ale po chwili znowu sie zapala. Ciagnik po zapaleniu kontrolki nadal jest sprawny i wszystko dziala wporzadku?
       
      olej i filtry sa nowe, olej to fuchs hydramot 10w40
       
       
      co to moze byc? czujnik cos nie bangla?
    • Przez dawid199303
      Witam, nie mam lewego kierunkowskazu, najpierw zaczął szybko mrugać to myślałem że któraś żarówka poszła ale po chwili kontrolka od lewego jak go włączyłem zaczęła świecić ciągle i coś wyje, jak wyłączę to przestaje, na awaryjnych mrugają tylko prawe lewych brak ale kontrolki dwie mrugają. żarówki całe bezpieczniki też 
    • Przez Nacki10
      Witam 
       Kilka dni temu zawiesiły mi się szczotki w Alternatorze. Więc kupiłem cały regulator ze szczotkami nowy. Po zamontowaniu niby ładuje ale występują inne problemy. Jeżeli silnik pracuje na obrotach około 800-1000  świeci kontrolka od ładowania, jeżeli dołoże do 1400 kontrolka zgaśnie i jest ok. ale jak przekrocze 1400 obrotów zaczyna migać półbiegi skrzyni AB i CD na przemian. Zaznaczam Ciągnik był myty miesiąc temu i byłem dwa razy używany i było wszystko dobrze a od wtorku jak chciałem przeprowadzić to się wszystko zaczeło 
       
      Z góry Dziękuje 
    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
×