Skocz do zawartości
Cichy94

Pompa przy Beczkowozie

Polecane posty

Wybrane dla Ciebie
galeria
Pompa
Cichy94    71

witam czy ktos sie zna lub czy mógłby mi ktos pomóc w sprawie pompy przy beczkowozie niedawno zaczeła mi pluc olejem i musze co chwile dolewac olejuco jest tego przyczyną.jak ktos moze mi pomóc to piszcie dam fotki pompy.jest tez na zdjeciu tabliczka z danymi pompy jak ktos by chciał.

 

http://www.fotosik.pl/pokaz_obrazek/b8c3e4740ecfb268.html

http://www.fotosik.pl/pokaz_obrazek/d586a52cf5bc34ef.html

http://www.fotosik.pl/pokaz_obrazek/23837223671ca6bc.html

http://www.fotosik.pl/pokaz_obrazek/710efafe653402cb.html

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafff24    26

cześć!

ile tego oleju zużywa (na ilość beczek) normalne jest, że pompa próżniowa zużywa olej na smarowanie i "pluje" nim potem na wylocie, tak litr na 20 beczek nie jest czymś szczególnym

 

to w czym się gromadzi ten olej, to jest coś jak tłumik wydechu z chwytaczem tego przepracowanego oleju, po pracy powinienieś spuszczać to co się tam nagromadziło

 

ta obok(szerszy pojemnik) to pewnie spełnia rolę chwytacza tego co wyjdzie z beczki, żeby pompę nie zalało, z tego też powinieneś po pracy spuszczać ciecz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cichy94    71

no a nam na 2 pełne beczki pypluje 0.5l oleju to chyba cos nie tak?i własnie nie wiem co jest grane.jak pompujemy to pompa sie potem nagrzewa i z kominka sie dymi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

rafff24    26

wskazuje na to, że coś się zatkało dymienie oznacza że pompa napotyka na zbyt duży opór, i po prostu się męczy, jak odczyt z wakuometru? może to na mrozie robiłeś i gdzieś pomiędzy beczką a pompą zamarzło(woda) lub po prostu pompa siada,

pewnie od tego czasu gorzej pompuje?

 

może masz słomę w gnojówce? zbiera się na końcu węża lub w beczce i ogranicza przepływ

 

lub masz beczę dziurawą, dostaje lewego powietrza, gnojówka się pieni, piana dostaje się do pompy i wtedy też dymi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cichy94    71

mam jeszcze jedno pytanie czy w tym grubym zbiorniku moze byc olej?bo dzisiaj odrecilismy i chyba 7l wyleciało.a w tym chudszym troche tylko zleciało bo reszta zamarznięta :lol:

 

jak sie doleje oleju to potem pompuje dobrze

 

 

//Kolego nie piszemy post pod postem tylko używamy narzędzia edycja. zapoznaj sie z regulaminem!!!! obowiązującym na forum

Edytowano przez Balzak
Łączenie postów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafff24    26

w tym zbiorniczku koło pompy musi być olej, bo jak go braknie to pompę zatrzesz, no chyba, że jest "samosmarna", zapodaj jeszcze zdjęcie tyłu pompy to się wyjaśni

a z tych 2 odstojników to się po każdej robocie powinno spuszczać, bo od tego one są, żeby wyłapać śmieci/czy wodę itp. tak żeby do pompy nie wpadły i bałaganu nie narobiło

 

w obu tych odstojnikach może byś olej, bo przy zasysaniu/wylewaniu gnojówki raz jeden raz drugi jest na wylocie,

rozkładówka i instrukcja:

http://www.giltrapeng.co.nz/content/parts%...%20Rev05_06.pdf

 

a poziom smarowania to się chyba tym pokrętłem z 3 zdjęcia reguluje (to pokrętło obok dżwigni zasysanie/wylewanie na pompie)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafff24    26

z tyłu pompy to w naszych krajowych pompach jest, ale tu z tyłu jest tylko pompka oleju

jeden wężyk prowadzi olej do góry tym regulatoren ilości smarowania(chyba, o ile dobrze kumam angielski)

a drugi?? gdzie prowadzi? chodzi mi o te wężyki z tyłu, co odchodzą z pompki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cichy94    71

dzisiaj zrobie zdjecie i wstawie je :lol: ale jak nic nie jest zapchane wszystko jest ok to czemu pompa wypluwa tyle oleju .a moze cos jest winne w pompie ze przepuszcza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafff24    26

możliwe, że poszedł uszczelniacz pomiędzy przekładnią a pompą z przodu pompy, zobacz na olej w przekładni jeszcze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
roobercik    0

Witam:) Wczoraj kupiłem beczkowóz Meprozet z 2001roku z polską pompą T-543, jednak ma tylko zawór nadciśnieniowy, a brak jest podciśnieniowego. Nie wiem też gdzie on ma być zamontowany. Bardzo proszę o foto. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SKORPION1    0

Witam , koledzy mam mały problem z pompą od beczkowozu mec 2000 , o tuż wczoraj zaczęła ostro dymić i strasznie nagrzewać się , smarowanie kropelkowe jest ok .W szczególności nagrzewa się od strony lewej patrząc na pompę od przodu . Poradźcie co to jest za przyczyna i jak ją usunąć .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Skura    11

Witam. Kolega niech nam napisze jeszcze czy:

- wydajność (prędkość) pompowania nie spadła?,

- jakiego oleju używałeś do smarowania?,

- pompa podczas pracy wydaje jakieś dodatkowe odgłosy?

 

Kiedyś miałem problem z wydajnością pompy do beczkowozu (firma nie ważna), musieliśmy zdemontować pompę. Pompa została rozebrana na części pierwsze i umyta myjką wysokociśnieniową. Łopatki nie były mocno zużyte dlatego została skręcona i zamontowana ponowie.

 

PS być może Twoje smarowanie nie dociera równomiernie do elementów wirujących w pompie. Dlatego tam gdzie czujesz ciepło jest brak smarowania, a rozgrzana obudowa świadczy dobitnie o braku smarowania. Biały dymek może oznaczać, że olej się częściowo spala w komorze,

 

tu masz fotki tyłu pompy.a i gdzie mowisz ze w jakim zbiorniczku koło pompy musi byc olej? laugh.gif

 

http://www.fotosik.p...cbee78a1bd.html

http://www.fotosik.p...7a401133b5.html

 

 

podeślij zdjęcie, gdzie masz w tej pompie wziernik pokazujący prędkość smarowania (taki pionowy walec z szybkami, a na górze zaworek do regulacji skapującego oleju). Zgodnie z osoba , która słusznie zauważyła musisz mieć zbiorniczek na medium do smarowania, ale pokazałeś nam tylko tył pompy, widocznie jest lub go brakuje nad pompą, bo z przodu jest wejściu wałka odbioru mocy. Sam zbiorniczek może być w korpusie pompy przytknięty korkiem plastikowym.

 

Mówiąc prosto, podam cytat (odwołania i twórcy niestety nie jestem w stanie podać): "kto smaruje ten jedzie ". Taka dewiza jest absolutna podstawą we wszystkich sprzętach wirujących (nawet łożysko kryte ma pod osłonką smar i działa dopóty dopóki same nie opuści bieżni z kulkami ).

Edytowano przez Skura

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SKORPION1    0

olej to nie wiem jaki był bo beczkę kupiłem pół roku temu , co do wydajności to morze troszkę spadła , odgłosów innych nie wydaje pompa , ja dziś też rozkręciłem ją całą i nic nie znalazłem łopatki są jak nowe nie wytarte , tryby całe , muszę kupić uszczelki i złożyć i zobaczymy co będzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarekmalina    3
Napisano (edytowany)

Witam,

 

Czy ta pompa jest napędzana hydraulicznie?

post-23028-0-10347600-1489853168_thumb.jpg

 

 

Jakie są plusy i minusy takich pomp w stosunku do tradycyjnych napędzanych na WOM?

W jakiej ciągnik ma lżej pracować?

 

Mam okazję kupić beczkę z taką pompą i zastanawiam się czy jechać 200 km na oględziny..

 

Edytowano przez jarekmalina

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PRIMO    177

Ja tu widzę napęd WOM a te węże są od zmiany kierunku pracy zaworu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarekmalina    3

A widzisz, dzięki za wyjaśnienie.

A hydrauliczna zmiana kierunku pracy nie jest wadliwa? Zawsze ręczna zmiana, to ręczna..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Daaniel766    1

Witam. Posiadam beczkowóz kaweco 7000l. Ostatnio wywozilem gnojówkę. Pierwsza beczkę wyciaglem normalnie, wypompowalem też i kiedy zacząłem pompować druga w pompie zaczęło coś stukać i śmierdzieć jakby spalenizna. Okazało się że zawór od zbiornika przelewczego był otwarty ale nie wiem czy to cos wnosi. Zobaczyłem też że jest minimum stanu oleju w pompie, dolalem do 3/4 stanu ale i tak nic się nie poprawiło w pompie jak stukalo tak stuka. Wywiozlem tak jeszcze 7 beczek i ciągła normalnie, lecz stukanie nie minęło. Ktos wie co to może być? Z góry dziękuję za odpowiedź. Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×