Skocz do zawartości
Zaloguj się, aby obserwować  
piterq1991

Problem z kontrolka ciśnienia oleju w skrzyni

Polecane posty

Wybrane dla Ciebie
Kamil192000    0

witam

ja również mam podobny problem tylko że u mnie kontrolka wcale nie gaśnie, przy tym nie działa wspomaganie skrzynia biegów (przełaczanie zółw - zając), przedni napęd (wł/wyl.), najprawdopodniej podnośnik też

mam MF 3080 proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirasek    7

Widać że nie czytacie forum :) a było zylion razy, trzeba zacząć od wymiany filtrów i przy okazji oleju, co powinno być rutynową czynnością.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Kamil192000    0

a przyczyna może być niska temp bo u mnie w garazu było napewno z minus 15 a moze nawet 20 i wogole garaz mam tak zbudowany ze jest strasznie zimno ponieważ wszystkie otwory sa skierowane na północ

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirasek    7

Kiedyś jeździłem ciągnikiem jak było -27 i nic sie nie działo :) Już napisałem od czego trzeba zacząć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może lepiej nie używać ciągnika jak pali się kontrolka od ciśnienia może to być wina filtrów albo oleju wątpię żeby byłą to wina niskiej temperatury ja przy -20 jeździłem i źle nie było tylko na początku olej jest gęsty i jak się wciśnie sprzęgło to traktor zatrzymuje się jakby miał hamulec zaciągnięty ale po ok 5min pracy to znika.

"Kamil192000" jak to się stało z znienacka to może czujnik się zepsuł jak wcześniej nie było żadnych złych objawów to jest to możliwe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirasek    7

Łanmortajm... W jaki sposób zepsuty czujnik może wpływać na pracę orbitrolu? Już dwie i pół godziny zastanawiam sie nad powiązaniem :) Nie mówie nawet o reszcie objawów bo to można podciągnąć pod "tryb awaryjny" którego seria 30xx raczej nie ma. Wszystkie znaki na niebie i ziemi wskazują na zawalone filtry, w najgorszym wypadku na zdechłą pompe która padła od zużytych hamulców. Ciekawa bajka, nie? :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil192000    0

no nagle sie stało w tym roku dopiero pierwszy raz dzis go ruszałem ale w starym to w sylwka jeszcze jezdzilem i bylo wszystko wporzadku a dzis mi ta kontrolka sie jarzy raz mi zgasła jak filter podgrzałem ale wspomaganei klapa biegi żółw zając tez ;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirasek    7

Czeka Cie naprawa za 40000zł...

 

 

 

 

 

 

 

 

 

 

 

 

Sory, nie mogłem sie powstrzymać :) Ja tam sie nie znam ale może spróbuj wymienić ten filtr i przy okazji olej w skrzyni (przy STUO 10W40 nie ma problemów na mrozie).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafik256    19

JUz nie raz było pisane ze jak świeci sie kontrolka od ciśnienia w skrzyni nie bedzie dziłał reduktor, blokada mostów, WOM i nie bedzie mozna wyłączyć przedniego napędu. Jeżeli masz nieodpowiedni olej który jest za gesty przy takich temperaturach to go wymień albo po prostu nie używaj ciągnika do czasu az sie ociepli.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rutek22kret    0

byc może jest to wina zimnego oleju ale u mnie ta kontrolka jak się zapalała to winą było to że nie łaczły kostki w komputerze pod prawymi schodkami. jak poruszyłem za kostki to gasło i było ok a jeśli tobie zapala się tylko na obrotach wysokich to może faktycznie olej lub pompa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×