Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

hej mam problem mały z mf 3080 jak włóczę wałek pochodzi chwile i przestaje wszystko chodzi mi oprócz womu dodam do tego ze przedni napęd blokada Mstów i półbiegi chodzą jak zegarek ? co moze być i jak to naprawić ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

masz gg  to jest jego wina ? bo niektórzy mówio koputer i sam juz nie wiem 


dodam ze czasami miga kontrolka ale to raz mi sie zdarzyło od womu 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

matir    0

ale jak przestaje sie kręcić to gaśnie również kontrolka? co sie dzieje jak wyłaczysz i właczysz od nowa wom-zaskakuje od razu? Nie wyrobił ci sie włącznik od womu (ta dżwignia)?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wałek zadziała a pokaze na koputerze obroty po pewnym czasie jest 0 i sie nie kreci i kontrolka potem po jakimś czasie miga i jak włocze kotrolka świec sie i powtarza sie to cały czas nałokrogło 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    411

No jak pokazuje obroty to czujnik raczej dobry.. dla pewności zmierzyć jego opór elektr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Zolwik1990    1

11069155_851129458293072_1869164168_n.jp11073952_851128764959808_1465190846_n.jp

Co to moze być olej wyciaka prawdopodobnie od podnośnika czy są tam jakieś uszczelniacze? Zauważyłem to dzisiaj. Jest to mf 3085

Edytowano przez Zolwik1990

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

Po zdjęciu tego ramienia siedzi tam oring tylko nie wiem czy nie jest jakiś calowy wymiar bo chciałem kiedyś kupić wziąłem stary do sklepu i powiedziano mi że ten wymiar jest jakiś dziwny i trzeba zdiąć wymiar z elementów metalowych żeby poznać dokładne wymiary więc se odpuściłem. Poszukaj w dobrym sklepie z katalogu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    411

http://allegro.pl/pierscien-uszczelniajacy-3382270m1-i5205640472.html

http://allegro.pl/pierscien-oring-massey-ferguson-70923580-i5205671513.html

 

Takie pierścienie uszczelniające są w katalogu do MF 3060. Może to samo?

 

Ogólnie to uszczelnić MFa to jakiś koszmar, calowe miary i w dodatku często chore ceny tych uszczelniaczy

Edytowano przez lukbold

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

Ale jak uszczelnisz to na długo a nie tak jak polskie że symmering wygryzie rowek w wałku wałek do wymiany a uszczelniacz nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    411

czy ja wiem czy te angielskie lepsze... parę dni temu wymieniłem tuleje WOM bo była wygryziona. choć tak teraz myślę może mi tam kto wepchał za mały simering

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

Też mam tam wyrobione trochę i jak koleś robił pompę to uznałem że nie potrzebuję wymienić bo nie używam WOM-u raz na rok obornik wywieźć po dwóch latach potrzebny non stop nawozy i opryski ale jakoś lata przy pierwszej lepszej okazji zmienię wydaje mi się że jest tam założona inna niż zwykle bo koleś w serwisie był zdziwiony jakzobaczył jaka ona jest. Ile cię kosztowała i czy jest metalowa czy z jakiegoś tworzywa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

No to nie otym mowa skoro tak jest przy tarczkach od WOM-u tulejka na której jest uszczelniacz czty tam oring który uszczelnia napęd WOM-u i u mnie jest  podrobiony delikatnie co może poowodować nieszczelność i niepoprawne działanie wałka

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    411

No ja usunąłem wyciek oleju pod końcówka wałka WOM dzięki wymianie tej tulei

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

Przyczyn jest bardzo dużo musisz dokładniej opisać kiedy i w jakich okolicznościach przestało ci to działać bo samo stwierdzenie że nie działa nie dużo mówi a stawianie odrazu na elektrozawór też nie koniecznie jest poprawną diagnozą chociaż dość częstą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

moze steownik padł zwarcie zrb sprubuj podpiac pod elektrozawór prąd bez posrednio czy ci podnosi jak podnosi to wina moze być w kablach lub w samym sterowniku lub przełoczniku samym 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    411

Zasilanie EHR Ci padło zapewne bo kablel przed kabina sie ukruszył... przynajmniej u mnie tak było właśnie po rozjechaniu... a standardowo trzeba zacząć od bezpiecznika przy akumulatorze a nie od końca czyli sterownika. Zresztą tam nawet pazurów nie pchaj, bo napewno nie naprawisz a tylko uszkodzić możesz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emilos235    0

Witam, 

mam problem ze swoim mf 3080, wszystko działa do momentu kiedy włączę wałek wom, po 5 minutach od włączenia ciągnik zaczyna wariować, zapala się kontrolka od ciśnienia oleju hudraulicznego, przestaje działać półbieg elektro hydrauliczny i wspomaganie kieronicy, żółw zając też się nie przełącza. Po zgaszeniu ciągnika i odczekaniu 5 minut wszystko wraca do normy do płuki znów nie włączę wałka. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
    • Przez dawid1983
      WITAM MAM PYTANIE CZY DO MF 3070  PRZED POMKA PALIWA MOGE ZAMONTOWAC JAKIS DODATKOWY FILTERK  ZEBU ZBIRAL TEN CALY SYF ZE ZBIORNIKA A NIE POMPKA PALIWA  JAKI TEN FILTERK ZAMONTOWAC PROSZE O PODPOWIEDZ MOZE KTOS MA COS TAKIEGO ZROBIONE JAKIES ZDJECIA
    • Przez mfmf
      mam problem z kontrolka zapchanego filtra oleju, zapala sie po jakiejs godz pracy w polu, gdy go zgasze odstoji 5-10 minut gasnie ale po chwili znowu sie zapala. Ciagnik po zapaleniu kontrolki nadal jest sprawny i wszystko dziala wporzadku?
       
      olej i filtry sa nowe, olej to fuchs hydramot 10w40
       
       
      co to moze byc? czujnik cos nie bangla?
    • Przez dawid199303
      Witam, nie mam lewego kierunkowskazu, najpierw zaczął szybko mrugać to myślałem że któraś żarówka poszła ale po chwili kontrolka od lewego jak go włączyłem zaczęła świecić ciągle i coś wyje, jak wyłączę to przestaje, na awaryjnych mrugają tylko prawe lewych brak ale kontrolki dwie mrugają. żarówki całe bezpieczniki też 
    • Przez Nacki10
      Witam 
       Kilka dni temu zawiesiły mi się szczotki w Alternatorze. Więc kupiłem cały regulator ze szczotkami nowy. Po zamontowaniu niby ładuje ale występują inne problemy. Jeżeli silnik pracuje na obrotach około 800-1000  świeci kontrolka od ładowania, jeżeli dołoże do 1400 kontrolka zgaśnie i jest ok. ale jak przekrocze 1400 obrotów zaczyna migać półbiegi skrzyni AB i CD na przemian. Zaznaczam Ciągnik był myty miesiąc temu i byłem dwa razy używany i było wszystko dobrze a od wtorku jak chciałem przeprowadzić to się wszystko zaczeło 
       
      Z góry Dziękuje 
×