Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
lukbold    399

Odpowietrzenie może pomóc o ile ciśnienie w układzie urosło ponad 1.5 bar i wtedy jedziesz nieświadomie na półsprzęgle.... zdarzyło mi się.... ale chyba tyle potrafisz zrobić jak wcisnąć odpowietrznik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
duszekl    0

a dokładnie gdzie sie odpowietrza zapewne gdzieś przy silniku prawa lewa strona pokieruj bo przez tego tura nic na silniku nie wieać ....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

duszekl    0

ten odpowietrznik jest podobny do tego przy filtrze olejowym koło koła tylniego ???? bo próbowałem go wcinąć i nie bardzo szło ...oczywiście tego przy wsporniki kabiny 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    399

jeśli go nie potrafisz wcisnąć to by tłumaczyło dlaczego sprzęgło ślizga. Wciśnij na zgaszonym a potem odpal i spuść szklankę oleju

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
duszekl    0

odpowietrzenie nic nie dało ..... jeszcze można by ciśnienie zmierzyc ale czy to cos  pomoże ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

hmm tak czytam i nie wiem co napisac Jak nie bedzie zuzyty ten 3080 to warto kupic

my mamy 3085 moim zdaniem mocny i mało pali hektar zaorasz w 50minut pługami 4 kto wie czy by 5 nie dał rady pociagnac:)

 

 


Witam mam pytanie odnośnie ehr mf 3065 mianowicie nie dział podnosnik  sterowanie reczne pod kabina działa kontrolki na panelu sterowania w kabinie nie świecą czyli brak zasilania ??? przyciski na błotnikach tez nie reagują ....... sprawdziłem przewody pod kabina po prawej stronie wszystko niby oki . a zaczeło się od wyrwanych dwóch przewodów pod kabiną przy tym sterowniku recznym to naprawiłem,,,,, bespiecznii w kabinie oki   może coś doradzicie  proszę o troszkę wyrozumiałości jestem tutaj świeży :D

jeszcze jest jedna opcja z tym przewodem plusowym który wychodzi z akumulatora i idzie do bezpiecznika -z akumulatora wychodzi jeden przewód za jakies 15 cm łaczy sie i wychodza z niego dwa jest skuty miedziana blaszka i tam sniedzieje i moze czasem nie łaczyc i podnosnik wariuje :)

Edytowano przez MarcinBielak

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

odpowietrznik do sprzegla jest z przodu pod kabina z prawej przed półbiegiem :) na zapalonym podpompuj przytrzymaj sprzegło niech ktos nadusi ten odpowietrznik jak pujdzie powietrze to bedzie zapowietrzony tylko na oczy uwazaj bo jak strzeli olejem to prosto w oczy :)

noi tak z pare razy az poczujesz ze jest ciezej i bedzie dobrze a jak nie pomoze

to trzeba rozpolawiac .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
duszekl    0

odpowietrznik do sprzegla jest z przodu pod kabina z prawej przed półbiegiem :) na zapalonym podpompuj przytrzymaj sprzegło niech ktos nadusi ten odpowietrznik jak pujdzie powietrze to bedzie zapowietrzony tylko na oczy uwazaj bo jak strzeli olejem to prosto w oczy :)

noi tak z pare razy az poczujesz ze jest ciezej i bedzie dobrze a jak nie pomoze

to trzeba rozpolawiac .

 

gdzieś wyczytałem że jeśli się ślizga na pół biegu to może być wina tarczek  na pół biegu ??? slizga się na szybkich i na wolnym pół biegu także pewnie do wymiany tarcz sprzegłowa ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
John23    5

Jeśli ślizga się na półbiegu to tarczki do wymiany lub tez uszczelniacze u mnie już z 6 lat się ślizga w ta zimę będę musiał to zrobić bo jest wolny strasznie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
duszekl    0

na wduszonym i wyduszonym pół biegu się ślizga to wina tarczek czy nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
John23    5

No to bym obstawiał tarcze sprzęgłowa. A jak rozpołowisz to sprawdzisz to i to.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
malek360    0
Napisano (edytowany)

Witam ponownie :) , niedawno wymieniliśmy pompę bo słabo podnosił strasznie po wymianie wspomaganie znacznie lepiej pracuje lecz po rozgrzaniu się dalej słabo podnosi :( jakieś podpowiedzi ? Strasznie męczące jest podnoszenie na maksymalnych obrotach zestawu ok 2,5t idzie to jak krew z nosa będziemy mierzyć ciśnienia na wyjściach z tyłu gdzie jeszcze można posprawdzać i co (nie jestem właścicielem MF'a 3080 tylko szukam przyczyn :D usterki ) . Na wyjściu z tyłu na gorącym przy skreconych kolach ma 50 na pelnym gazie ma 105. :( wspomaganie tez ciezko chodzi olej to granit typ utto.

Edytowano przez malek360

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    399

"na wyjściu z tyłu przy skręconych kołach..." spoko bawcie się dobrze ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

No widać że nie twój MF bo faktycznie 0 wiedzy o maszynie jak będziesz mu mierzył ciśnienie na jednej sekcji a wpinał się w drugą to do Bożego Narodzenia nic nie zmierzysz, jak już mierzycie z tyłu to ma być 170bar tylko koła zostaw w spokoju przy tym pomiarze bo to nie ta sekcja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
malek360    0

No widać że nie twój MF bo faktycznie 0 wiedzy o maszynie jak będziesz mu mierzył ciśnienie na jednej sekcji a wpinał się w drugą to do Bożego Narodzenia nic nie zmierzysz, jak już mierzycie z tyłu to ma być 170bar tylko koła zostaw w spokoju przy tym pomiarze bo to nie ta sekcja

 

 

Nic się nie zmienia też ledwo 100barów ma :/ jutro pewnie pompa zleci i na reklamacje .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    399

a o zaworze bezpieczeństwa słyszał? pewno nie a kto wie czy nie jest otwarty i zablokowany

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
malek360    0

a o zaworze bezpieczeństwa słyszał? pewno nie a kto wie czy nie jest otwarty i zablokowany

 

Ogólnie wiedza na temat serii 3xxx jest mała w okolicy nie ma tych ciągników mógłbyś więcej opowiedzieć o tym zaworze ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
malek360    0

Ok kluczem 30 odkręciłem nakrętkę wyciągnąłem podkładki szt.2 sprężynkę wsadziłem jeszcze raz poskręcałem odżyło na 1000obr 170barów elegancko podnosi wczesniej ok 50-60 dopiero przy 2200 miał 170 na zimnym problem rozwiązany musiało się coś przyciąć :) .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pepe96    2
Napisano (edytowany)

Mam pytanie czy da sie wymienić widełki zając żółw  bez rozpoławiania ?

 

Edytowano przez pepe96

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×