Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

Panowie orientuje się ktoś może co może być przyczyną kopcenia na szaro-niebiesko zaraz po zapaleniu ciągnika ?  Albo np jadąc z górki bez gazu też tak kopci . Pompa po regeneracji i wtryski sprawdzane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

Do koguta musisz se kupić włącznik albo zaadoptować od czegoś innego w miejsce gdzie być powinien (będzie znacznie taniej) a jego miejsce jest pod zaślepką po przeciwnej stronie jak włączniki od halogenów pod tą bliżej drzwi bo są chyba 2 jak dobrze pamiętam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

emilos235    0

Czy sprzęgło w mf 3080 się jakoś odpowietrza ? bo sprawdzałem ciśnienia oleju i wykręciłem tą szybkozłączkę od sprawdzania ciśnienia oleju od sprzęgła i pedał wpadł teraz musi trochę pochodzić zanim się napompuje a po zgaszniu zaraz robi się miękki przed tym pedał trzymał bez problemu nawet po tygodniu stania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    400

a od kiedy ciśnienie oleju mierzy się na odpowietrzniku ? wkręć to z powrotem, odpal, wciśnij przycisk odpowietrznikai zbieraj wylatujący olej aż będzie bez powietrza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
konrad82    46

Robił ktoś ,, włączanie'' przedniego napedu? Chodzi mi o uszczelnienie tego,, koszyka',czy jak sie to fachowo nazywa??

Ciśnienie oleju mi tam ucieka....

Edytowano przez konrad82

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tduda    1

panowie mam taki problem miałem nie dawno awarie przedniego mostu obcieło frezy na wałku ataku kupiłem nowy zestaw taki jak powinien byc nowe łozyska i wytulejowałem zawieszenie po ujechaniu 1km wałek ataku jest goracy ze niemozna go dotknać chciałbym sie dowiedziec co jest przyczyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tduda    1

ustawiał to mechanik  z tego co za obserwowałem jak on to ustawiał to było tak odłegłosc miedzy wałkiem a kołem talerzowym brał przepuszczajac kartke papieru z drukarki mówił zse jak nie poprzecinaja zeby to odległosc jest ok a łozyska jak dociskał nakretkami  to prawie na maksa bo mówił ze muszą stawiac lekki opór ale po tym co on mitam porobił to podziekowałem gosciowi kazałem zeby mi zwrócił pieniadze za robote przyszłym tygodniu ma przyjechac do mnie bardziej konpetetny mechanik ma mi to rozebrac i ustawic od nowa ale chciałem własnie zasiegnac porady dlaczego to tak sie dzie własnie mi mówił przez telefon ze zabardzo moga byc napiete łozyska i dłatego tak sie dzieje tak własnie ty mówsz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbozowy    29

ustawienie wałka atakującego i koła talerzowego nie ma znaczenia co dogrzania się wałka ataku. Jest to bardzo ważne z innych względów i powiem szczerze nie spotkałem się żeby ktoś ustawiał na kartkę z drukarki. możliwe, że łożyska napięte za bardzo, trzeba to sprawdzić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamillo96    3

a wlaliście olej :D hehe może łożyska za mocno dokrecone tą śrubą co wychodzi wałek ataku :) ja też sprawdzałem na kartke , wszyscy tak robią

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tduda    1

olej był wlany teraz wyjołem dyfer z mostu jutro jade za nowymi łozyskami zobaczymy na nowych ale zauwazyłem na jednym łożysku zagieta była koronka to moze tarła i zato sie grzał chodzi mi oto łożysko za nakretka od wałka ataku bo tu było najbardziej gorace jutro bedzie ustawiane od nowa zobaczymy co z tego wyjdzie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Każda przekładnia podczas pracy wydziela ciepło i jak jest źle ustawiona więcej, to po pierwsze. łożyska za mocno skręcone to samo. "Każdy ustawia na kartkę" - to prawda tylko chyba nie każdy wie o co "biega" z tą kartką, bo nie o ustawienie luzu między zębnego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbozowy    29

jak ktoś chce to niech mi przywiezie dyfer, ja ustawię na kartkę z drukarki tak jak piszecie żeby się nie porwała, a później wam udowodnię, że to nie koniecznie jest dobre ustawienie. Skąd będziesz wiedzieć jaki jest ślad współpracy zębów? albo czy luz nie jest za duży? douczcie się trochę a później udzielajcie rad.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tduda    1

po problemie za grzanie wałka ataku był odpowiedzia;ny zle wbity usczelniacz poprzedni mechanik zle go nabił i go pozaginał teraz nowy został wbity równo i sie nie grzeje ale teraz jest inny problem na wale pednym niema juz pół frezów i strasznie jarmolą tulejki łaczace wał pedny niewiadomo co z tym robic czy wał da sie regenerowac czy sa inne na to sposoby

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikruss    57

koncówki wału do regeneracji, tzn uciecia  i dolozone nowe kawalki walka z nowymi frezami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    131

Tak właśnie jak kolega wyżej pisze końcówki z frezami da się dorobić i wał nówka sztuka jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldi76    5

Witam panowie dzisiaj podczas siewu wyskoczyła mi taka usterka a mianowicie z początku zauważyłem że pedał hamulca zrobił się miękki, aby zahamować trzeba go wcisnąć do końca a po pewnym czasie wspomaganie też zaczęło dziwnie działać tzn czasem tak jakby się zacinało że nie można skręcić kół a po chwili puszcza i zaczyna działać lekko ale kierownica kręci się z takimi wyczuwalnymi przeskokami i jak skręcam to słyszę syczenie siłownika a wcześniej tego nie było.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    400

Pytanie do znawców... jakiś czas temu przestał ciągnąć przedni napęd w MF3080. Było jeżdzone po asfalcie z włączonym napędem (autotronica brak). Zauważyłem, że jak włączy sie blokade mostu to ten napęd tak jakby zaczynał ciągnąć ale trwa to pare sekund i przestaje. Uznałem że tarczki napedu są widocznie sprawne a wina leży po stronie mechanizmu różnicowego (wykruszone koła obiegowe?) Chciałem otwierać przednią oś ale zastanawiam się czy to faktycznie jest uszkodzony dyfer czy może są jeszcze jakieś inne opcje?

Czy aby wyjąc mechanizm różnicowy trzeba demontować zwolnice, półośki? Zapewne tak ale chce sie upewnic żeby za duzo nie rozkopać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

Przód to najprościej sprawdzisz jak zdejmiesz wał (tuleje) i pokręcisz wałkiem, możesz nawet kluczem to powinien pociągnąć traktor. Przetocz go po kawałku i sprawdz w kilku miejscach, jak zawsze będzie ciągną to wiadomo że napęd dobry dobry.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×